<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale=1.0" content="width=device-width, user-scalable=no" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-76.png">
<link rel="apple-touch-icon" sizes="96x96" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-96.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-180.png">
<link rel="apple-touch-icon" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-60.png">
<link rel="shortcut icon" type="image/x-icon" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon.ico" />
<title>Never Say You Can’t Survive: Imposter Syndrome Is Just Part of Being a Writer  |  Tor.com</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<!--[if lt IE 9]>
<script src="https://www.tor.com/wp-content/themes/tor/js/html5.js" type="text/javascript"></script>
<![endif]-->

<meta name="google-site-verification" content="TKdgmMLGHnS29XwYAR1A9VCy1ejitKME08p83KA8bbw" />
<meta name="p:domain_verify" content="c5fa3aa04d7b8e9504e9307da5489225" />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tor.com &raquo; Never Say You Can’t Survive: Imposter Syndrome Is Just Part of Being a Writer Comments Feed" href="https://www.tor.com/2020/05/19/never-say-you-cant-survive-imposter-syndrome-is-just-part-of-being-a-writer/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bp-parent-css-css' href='https://www.tor.com/wp-content/themes/tor/buddypress/css/buddypress.css?ver=5.1.2' type='text/css' media='screen' />
<link rel='stylesheet' id='tor-merriweather-webfont-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C400i%2C700%2C700i&#038;ver=1.0.73' type='text/css' media='all' />
<link rel='stylesheet' id='tor-open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A200%2C300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic&#038;ver=1.0.73' type='text/css' media='all' />
<link rel='stylesheet' id='tablet-css' href='https://www.tor.com/wp-content/themes/tor/static/css/tablet.css?ver=1.0.73' type='text/css' media='all and (min-width: 767px)' />
<link rel='stylesheet' id='desktop-css' href='https://www.tor.com/wp-content/themes/tor/static/css/desktop.css?ver=1.0.73' type='text/css' media='all and (min-width: 1024px)' />
<link rel='stylesheet' id='mobile-css' href='https://www.tor.com/wp-content/themes/tor/static/css/mobile.css?ver=1.0.73' type='text/css' media='all and (max-width: 767px)' />
<link rel='stylesheet' id='mini-tablet-css' href='https://www.tor.com/wp-content/themes/tor/static/css/mini-tablet.css?ver=1.0.73' type='text/css' media='(min-width: 641px) and (max-width: 767px)' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tor.com/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.tor.com/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.tor.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.tor.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.tor.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=5.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tor.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.tor.com/wp-content/themes/tor/static/js/vendor.bundle.js?ver=1.0.73'></script>
<script type='text/javascript' src='https://www.tor.com/wp-content/themes/tor/static/js/ga.bundle.js?ver=1.0.73'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tor_sharing_fe = ["is_logged_in",false];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tor.com/wp-content/themes/tor/static/js/sharing.bundle.js?ver=1.0.73'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=2.8.6'></script>
<link rel='https://api.w.org/' href='https://www.tor.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tor.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tor.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='We Also Brought Our Demons: Announcing Veronica Schanoes&#8217; Debut Story Collection, Burning Girls and Other Stories' href='https://www.tor.com/2020/05/19/we-also-brought-our-demons-announcing-veronica-schanoes-debut-story-collection-burning-girls-and-other-stories/' />
<link rel='next' title='&#8220;Hit it&#8221; — Seven Thoughts on the Announcement of Star Trek: Strange New Worlds' href='https://www.tor.com/2020/05/19/hit-it-seven-thoughts-on-the-announcement-of-star-trek-strange-new-worlds/' />
<link rel="canonical" href="https://www.tor.com/2020/05/19/never-say-you-cant-survive-imposter-syndrome-is-just-part-of-being-a-writer/" />
<link rel='shortlink' href='https://www.tor.com/?p=585127' />
<link rel="alternate" type="application/json+oembed" href="https://www.tor.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tor.com%2F2020%2F05%2F19%2Fnever-say-you-cant-survive-imposter-syndrome-is-just-part-of-being-a-writer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tor.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tor.com%2F2020%2F05%2F19%2Fnever-say-you-cant-survive-imposter-syndrome-is-just-part-of-being-a-writer%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = 'https://www.tor.com/wp-admin/admin-ajax.php';</script>
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<script type='text/javascript'>
		var dfp_ad_slots = [];
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
<script type="text/javascript">
		googletag.cmd.push(function() {
			var mappingtop = googletag.sizeMapping().addSize([1280,1],[[728,90]]).addSize([1024,1],[[728,90]]).addSize([850,1],[[728,90]]).addSize([768,1],[[728,90]]).addSize([0,0],[[320,50]]).build();
var mappingright1 = googletag.sizeMapping().addSize([1280,1],[[300,250]]).addSize([1024,1],[[300,250]]).addSize([850,1],[[300,250]]).addSize([768,1],[]).addSize([0,0],[[300,250]]).build();
dfp_ad_slots[0] = googletag.defineSlot('/67238587/tor.com',[728,90],'div-gpt-ad-top').defineSizeMapping(mappingtop).addService(googletag.pubads()).setTargeting('pos', 'top');
dfp_ad_slots[1] = googletag.defineSlot('/67238587/tor.com',[300,250],'div-gpt-ad-right1').defineSizeMapping(mappingright1).addService(googletag.pubads()).setTargeting('pos', 'right1');
			googletag.pubads().enableSingleRequest();
			googletag.pubads().enableAsyncRendering();
			googletag.pubads().collapseEmptyDivs( true );
			googletag.enableServices();
		});
		</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Never Say You Can’t Survive: Imposter Syndrome Is Just Part of Being a Writer" />
<meta property="og:url" content="https://www.tor.com/2020/05/19/never-say-you-cant-survive-imposter-syndrome-is-just-part-of-being-a-writer/" />
<meta property="og:description" content="Charlie Jane Anders is writing a nonfiction book—and Tor.com is publishing it as she does so. Never Say You Can’t Survive is a how-to book about the storytelling craft, but it’s also full of memoir…" />
<meta property="article:published_time" content="2020-05-19T16:00:37+00:00" />
<meta property="article:modified_time" content="2020-05-19T17:15:12+00:00" />
<meta property="og:site_name" content="Tor.com" />
<meta property="og:image" content="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/05/Anders_NeverSay_main-header.png?fit=1200%2C+9999&amp;crop=0%2C0%2C100%2C800px&amp;quality=100&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@tordotcom" />
<meta name="twitter:text:title" content="Never Say You Can’t Survive: Imposter Syndrome Is Just Part of Being a Writer" />
<meta name="twitter:image" content="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/05/Anders_NeverSay_main-header.png?fit=1200%2C+9999&#038;crop=0%2C0%2C100%2C800px&#038;quality=100&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="article:publisher" content="https://www.facebook.com/tordotcom/" />
<meta property="author" content="Charlie Jane Anders" />
<meta property="article:author" content="http://charliejane.com/" />

</head>
<body class="bp-legacy post-template-default single single-post postid-585127 single-format-standard no-js">
<div id="page-wrapper">
<header id="page-header">
<div id='div-gpt-ad-top' class='dfp-ad dfp-top'>
<script type='text/javascript'>
		if ( typeof googletag != 'undefined' ) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-top'); });
		}
	</script>
</div>
<hgroup id="page-header-masthead">
<h1 id="site-logo"><a href="https://www.tor.com/" title="Tor.com" rel="home">Tor.com</a></h1>
<a href="#" id="menu-control" class="mobile"><i class="icon-menu"></i></a>
<h2 id="site-description">Science fiction. Fantasy. The universe. And related subjects.</h2>
</hgroup>
<nav id="page-navigation">
<h1 class="assistive-text section-heading">Main menu</h1>
<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.tor.com/category/all-fiction/">Fiction</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="/series">Series</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a target="_blank" rel="noopener noreferrer" href="https://publishing.tor.com/">Publishing</a></li>
<li id="menu-item-212027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212027"><a target="_blank" rel="noopener noreferrer" href="http://read.macmillan.com/tordotcom/newsletter-signup/">Newsletter</a></li>
</ul></div> <div class="search-toggle icon-search-2"></div>
<form method="get" id="searchform" action="https://www.tor.com/search-page/">
<label for="s" class="assistive-text">Search</label>
<input type="text" class="field" name="s" id="s" placeholder="Search" />
<button type="submit" class="search-submit"><i class="icon-search-2"></i><span class="assistive-text">Search</span></button>
</form>
<div id="account-wrapper" data-nonce="8c1731fa9b">
<ul class="logged-out">
<li class="login-control"><a href="#" class="login-button login">Log In</a></li>
<li class="login-control"><a href="https://www.tor.com/register/" class="register-button">Register</a></li>
</ul>
</div>
</nav>
</header>
<div id="main">
<div id="primary">
<div id="content">
<article data-nonce="8e73b61663" data-post-id="585127" id="post-585127" class="post-585127 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-charlie-jane-anders tag-never-say-you-cant-survive tag-writing tag-writing-advice series-never-say-you-cant-survive-by-charlie-jane-anders visible-main-pages visible-contributor-pages visible-homepage visible-recommended-content visible-related-posts visible-tag-results single">
<header class="entry-header">
<ul class="post-categories uber-tag"><li><a href="https://www.tor.com/tag/writing-advice/" rel="category tag">writing advice</a></li></ul>
<h2 class="series-title"><a href="https://www.tor.com/series/never-say-you-cant-survive-by-charlie-jane-anders/">Never Say You Can&#8217;t Survive</a></h2>
<h2 class="entry-title"><a href="https://www.tor.com/2020/05/19/never-say-you-cant-survive-imposter-syndrome-is-just-part-of-being-a-writer/">Never Say You Can’t Survive: Imposter Syndrome Is Just Part of Being a Writer</a></h2>
<a href="https://www.tor.com/author/charlie-jane-anders/" title="Posts by Charlie Jane Anders" class="entry-author" rel="author">Charlie Jane Anders</a>
<div class="entry-meta">
<div class="entry-dateline">
<span class="entry-date">Tue May 19, 2020 12:00pm</span>
<a href="https://www.tor.com/2020/05/19/never-say-you-cant-survive-imposter-syndrome-is-just-part-of-being-a-writer/#comments" class="entry-comment-count">
2 comments </a>
<a id="favorite-585127" href="#" data-nonce="820d864dc7" data-entity-id="585127" data-favorite-action="favorite" data-user-id="0" class="post-favorite-count">6 Favorites [+]</a>
</div>
</div>
</header>
<picture class="featured-image-wrapper horizontal" data-id="583335">
<source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/05/Anders_NeverSay_main-header.png?fit=600%2C400&#038;type=vertical&#038;quality=100&#038;ssl=1" media="(max-width: 640px)" /> <source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/05/Anders_NeverSay_main-header.png?fit=750%2C500&#038;type=vertical&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/05/Anders_NeverSay_main-header.png?fit=750%2C500&#038;type=vertical&#038;quality=100&#038;ssl=1" media="(max-width: 1023px)" /> <source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/05/Anders_NeverSay_main-header.png?fit=1350%2C900&#038;type=vertical&#038;quality=100&#038;ssl=1" media="(min-width: 1024px)" />
<img draggable="false" srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/05/Anders_NeverSay_main-header.png?fit=600%2C400&#038;type=vertical&#038;quality=100&#038;ssl=1"></img>
</picture>
<div class="entry-content">
<p class="frontmatter">Charlie Jane Anders is writing a nonfiction book—and Tor.com is publishing it as she does so. <em>Never Say You Can’t Survive</em> is a how-to book about the storytelling craft, but it’s also full of memoir, personal anecdote, and insight about how to flourish in the present emergency.</p>
<p class="frontmatter">Below is the second chapter, “Imposter Syndrome Is Just Part of Being a Writer”—you can <a href="https://www.tor.com/2020/05/12/never-say-you-cant-survive-how-to-get-through-hard-times-by-making-up-stories/" target="_blank" rel="noopener noreferrer">read the introduction and Chapter 1 here</a>. New chapters will appear every Tuesday. Enjoy!</p>
<p><span id="more-585127"></span></p>
<hr width="50%" />
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align: center"><strong> Chapter 2<br />
Imposter Syndrome Is Just Part of Being a Writer</strong></h3>
<p>&nbsp;</p>
<p>You can never know what your stories are worth.</p>
<p>When you put a story out in the world, you will never know who&#8217;s read it, or how many people, or what it’s meant to them. A single copy of a book can get passed around and shared and picked up, over and over again.</p>
<p>Nobody is ever going to come along with a magic wand and say &#8220;You&#8217;re a real writer now.&#8221; There are a million different definitions of writing success out there, and almost everyone feels like a failure sometimes. (Constantly, in my case.)</p>
<p>And we&#8217;re not really competing with other writers. The first thing people do when they finish reading a book they enjoyed is search for more books like that one. Your biggest competition is always the dreaded &#8220;reading slump,&#8221; when people just fall out of the habit of reading because they haven&#8217;t found the right book for them lately. Anything, or anyone, who gets people reading more is good for all of us.</p>
<p>Nevertheless, imposter syndrome is everywhere, and everyone has their own supposedly ironclad rules for writing—and if you let this stuff get you down, you&#8217;ll find it harder to write. And you definitely won&#8217;t be able to use writing to find liberation, or to see a better future, if you&#8217;re worrying about whether you&#8217;re &#8220;allowed&#8221; to do this, or whether your work matters.</p>
<p>But we can banish imposter syndrome, and the insecurity that lies behind it, by finding the communities of people who want to give each other props and encourage each other to make better dreams. And to take pleasure in whatever aspects of writing (and publishing) you can enjoy right now, even if that&#8217;s just knowing that you crafted one really kick-ass sentence today.</p>
<p>&nbsp;</p>
<h4><strong>Imposter syndrome is forever</strong></h4>
<p>The bad news is, imposter syndrome never really goes away. But that&#8217;s also the good news. Apart from a handful of exceptions, everybody who&#8217;s writing and publishing and doing appearances is plagued by imposter syndrome.</p>
<p><a href="https://io9.gizmodo.com/how-to-turn-impostor-syndrome-into-a-superpower-1706118528">As I&#8217;ve written before</a>, imposter syndrome can be a sign that you&#8217;re doing well, because you always feel more insecure when you&#8217;re starting to get more recognition. It&#8217;s also a chance to stretch your imagination because you&#8217;re sort of playing make-believe until you actually believe you&#8217;re a writer, and to build empathy for other struggling writers. Being honest about imposter syndrome is a great way to connect with other people in the same boat.</p>
<p>But also, imposter syndrome is fundamentally a fear of not living up to the role of &#8220;author&#8221;—which is sort of a one-size-fits-all garment that doesn&#8217;t fit anybody perfectly. It&#8217;s bound to pinch in some areas, and poof out in others. It&#8217;s like any other professional identity. If you were a seismologist, you&#8217;d have people judging you on whether you wear the right kind of quake-proof shoes, and how well you know your subduction zones by heart. (I&#8217;m guessing.)</p>
<p>The main difference is, there&#8217;s a lot of mystique built up around writers, especially the notion of who gets to be a &#8220;real writer.&#8221; A lot of writers are overly invested in keeping the mystique alive—like, people are shy about talking about the financial and other support they received, that allowed them to do this. (Full disclosure: my parents supported me through college and gave me some help when I was starting out—so while I did have a full-time day job until recently, I did not have to pay off a mountain of student loans.)</p>
<p>Speaking of money&#8230; if you don&#8217;t get paid (or paid enough) for your writing, you might also get force-fed the idea that you&#8217;re not a real author. Whereas in fact, two seemingly opposite things are true:</p>
<ol>
<li>Writers should get paid for their work.</li>
<li>Writers who don&#8217;t get paid are still real writers.</li>
</ol>
<p>During my painful first decade of trying to be a writer, I mostly published my work in small-press publications, which paid a small amount (or, in some cases, paid in copies.) And for a while, I was just posting my stories on message boards, or taking part in group story-writing projects, where nobody got paid. Truth is, even if you achieve more financial success, a lot of the work that writers do is emotional labor, which never gets compensated.</p>
<div class="ebook-link-wrapper ebook-links-wrapper-shortcode alignright has-image">
<img class="cover-image" src="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/02/CityMiddle-paperback.jpg?fit=165%2C300&#038;type=vertical&#038;quality=100&#038;ssl=1">
<div class="buy-buttons-wrapper">
<h3>Buy it Now</h3>
<ul class="ebook-links ebook-links-shortcode"><li><a target="_blank" href="https://www.amazon.com/exec/obidos/ASIN/B07FJZDJ8Y?tag=tordotcomgeneral-20" data-book-title="The City in the Middle of the Night" data-book-store="Amazon"><img src="https://i0.wp.com/www.tor.com/wp-content/uploads/2017/10/buy-button-icons_0003_amazon.png?fit=121%2C121&#038;type=vertical&#038;quality=100&#038;ssl=1&#038;resize=25%2C25"></a></li><li><a target="_blank" href="https://www.anrdoezrs.net/links/7992675/type/dlg/sid/tordotcomgeneral/https://www.barnesandnoble.com/s/9780765379979" data-book-title="The City in the Middle of the Night" data-book-store="Barnes and Noble"><img src="https://i0.wp.com/www.tor.com/wp-content/uploads/2017/10/buy-button-icons_0001_bn.png?fit=121%2C121&#038;type=vertical&#038;quality=100&#038;ssl=1&#038;resize=25%2C25"></a></li><li><a target="_blank" href="https://books.apple.com/us/book/lookup?isbn=9781466871137&#038;at=10ldnU&#038;ct=tordotcomgeneral" data-book-title="The City in the Middle of the Night" data-book-store="iBooks"><img src="https://i0.wp.com/www.tor.com/wp-content/uploads/2018/09/Apple_Books_Icon.gif?fit=1920%2C1920&#038;type=vertical&#038;quality=100&#038;ssl=1&#038;resize=25%2C25"></a></li><li><a target="_blank" href="https://www.indiebound.org/book/9780765379979" data-book-title="The City in the Middle of the Night" data-book-store="IndieBound"><img src="https://i1.wp.com/www.tor.com/wp-content/uploads/2017/10/buy-button-icons_0000_indie.png?fit=121%2C121&#038;type=vertical&#038;quality=100&#038;ssl=1&#038;resize=25%2C25"></a></li></ul>
</div>
</div>
<p>We all know that some of the most valuable work you can do is unpaid, and a lot of the work that you get paid for is worthless. I found that out firsthand when I temped in my early twenties, and was literally paid to &#8220;look busy&#8221; for days at a time. In one case, I was told to get my work done more slowly, and in another case I was paid to be a &#8220;receptionist&#8221; with a disconnected phone and a dead computer, because these finance workers wanted a receptionist but also wanted to answer their own phones.</p>
<p>So getting paid is essential—but it&#8217;s not what makes you a real writer.</p>
<p>When you peel back the layers of insecurity behind imposter syndrome, you start to find a lot of preconceptions about what an author should act like, sound like, or look like, which come out of all the class, race, gender and other stratifications in our society. I&#8217;ve literally had people tell me you can&#8217;t be a real author unless you have the right kind of expensive haircut. (And nah, my pink bob isn&#8217;t what they had in mind.)</p>
<p>There are plenty of social situations where you might feel like a fraud—but imposter syndrome is especially a problem if it keeps you from being able to write. Or keeps you from tackling the projects you really want to create, because you doubt your own capabilities. We&#8217;ll talk later about what to do when you hate your own writing in another essay, but for now just know that if there&#8217;s one thing that absolutely makes you a &#8220;real writer,&#8221; it&#8217;s having a bad writing day.</p>
<p>Seriously. <a href="https://observationdeck.kinja.com/george-r-r-martin-the-complete-unedited-interview-886117845">I interviewed George R.R. Martin</a>, and he bemoaned the days when he hates his writing and feels like his talent has deserted him.</p>
<p>If you ever string words together at all, you&#8217;re a real writer. I promise.</p>
<p>&nbsp;</p>
<h4><strong>Screw the rules</strong></h4>
<p>Seriously. People will try to tell you &#8220;the rules&#8221; of writing, and it&#8217;s all nonsense. (And if you ever catch me saying anything that looks like a &#8220;rule&#8221; in these essays, you are cordially encouraged to smack me upside the head.)</p>
<p>You mustn&#8217;t write second-person narrators. You can&#8217;t include prologues, or maybe prologues are mandatory. No omniscient POV. You must write every single day—preferably at both dawn and dusk, while perched on top of the carcass of a freshly butchered Norwegian snow lynx. No adverbs! Every time you introduce a new character, you must give them a comical nickname, like &#8220;Batwing-Pants McDougal.&#8221; Only mention eyebrows when they are raised, or you will ruin foreheads for everyone.</p>
<p>And so on.</p>
<p>I get why people want to share their own writing rules—as I just mentioned, we&#8217;re all super insecure, and you never really know if anyone&#8217;s going to like a particular piece of writing. None of us have that much control over the things we care most about, so we cling to the illusion that we know some universal laws of authordom. Plus, when you find something that works for you, it&#8217;s natural to want to share it with everyone else, and to overcompensate by presenting it as more than just a suggestion.</p>
<p>But this is still another way that we internalize our anxieties, and then put them onto everyone else. And you shouldn&#8217;t ever feel like a fraud because you&#8217;re not following someone else&#8217;s rules.</p>
<p>Nobody ever wants to admit how confused we all are. To make matters worse, there&#8217;s a lot of intentional mystification around writing, to make a messy, clunky, trial-and-error process feel more like some kind of secret ritual that ensures success. When really, we&#8217;re all just stumbling around, and walking into walls over and over again.</p>
<p>&nbsp;</p>
<h4><strong>Status nonsense</strong></h4>
<p>Imposter syndrome doesn&#8217;t come out of nowhere—it comes from real experiences of people trying to tell us that we don&#8217;t belong. Recently <a href="https://twitter.com/charliejane/status/1260298441067917312">I asked people on Twitter</a> about their worst experiences of imposter syndrome and feeling like they&#8217;re not &#8220;real writers&#8221;—and I was startled by all the stories I got back, of microaggressions and other weird behavior.</p>
<p>Unfortunately, speculative fiction is full of people trying to remind you of your place in some imaginary pecking order. Many years ago, I was overjoyed to get one of my stories into a small-press anthology, which also featured a few &#8220;big name&#8221; authors. At the launch party, I read my story, and one well-known author read his. Afterwards, that author, whom I&#8217;d met a few times before, came up to me and said, &#8220;Your story was much better than I expected it to be.&#8221; Then he paused and, as if wanting to make sure his message had gotten through, he leaned forward and said, &#8220;No, really. I didn&#8217;t expect it to be that good.&#8221;</p>
<p>Everyone has had experiences like that. And a certain amount of this weirdness can be ascribed to social awkwardness, but some of it is also due to an overinvestment in some idea of a star system, when really we&#8217;re all in one slightly leaky boat together.</p>
<p>The world is full of famous authors that you&#8217;ve never heard of. I&#8217;ve been running my own reading series for nearly two decades, and I&#8217;ve found over and over that someone who&#8217;s a &#8220;big name&#8221; in one genre or scene is a total unknown to readers and writers in an adjacent scene. And often, authors who have a strong community behind them are better off, in the long run, than ones who achieve some &#8220;mainstream&#8221; success.</p>
<p>We need to stop putting a handful of authors on pedestals, because it&#8217;s not healthy for anybody. Where there&#8217;s one author doing a cool new spin on post-modern ghost stories, there&#8217;s always a whole group of people doing that same thing and getting less attention.</p>
<p>This is all so much harder for science fiction and fantasy writers, because the outside world still views SF as an inferior, cheesetastic genre. That&#8217;s changing, but not quite fast enough. But then we turn around and impose genre snobbery on each other—like, some science fiction is &#8220;harder&#8221; than others, often for reasons unrelated to the science content of the story. Or science fiction is better than fantasy, for reasons. Or SF romance is less worthy of appreciation.</p>
<p>This is especially shitty when it leads to self-censorship—or worse, people getting creatively blocked because they don&#8217;t feel like they&#8217;re allowed to write the book they want to write.</p>
<p>Again, you never really know what a story is worth, or who will discover it and fall in love with it. Every writer is just throwing stuff out there and seeing what sticks to the wall, and we all have hits and misses. Everyone remembers Frank Herbert&#8217;s <em>Dune</em>, but nobody is reading <em>Destination: Void</em>.</p>
<p>&nbsp;</p>
<h4><strong>Find the people who support you</strong></h4>
<p>I came up with a hack years ago, for when I find myself talking to someone who wants to geek out about status, and who&#8217;s up and who&#8217;s down.</p>
<p>At the soonest polite moment, I try to interrupt and ask, &#8220;Hey, what book have you been enjoying lately?&#8221; And it never fails: the conversation turns to this incredible book that this person discovered, and how cool it is, and how it reminds them of five other awesome books.</p>
<p>Because we all love to geek out about books, even more than we love to try and treat this endless struggle to create and publish like some kind of March Madness bracket. (And as an aside, I really do think some of this obsession with status comes out of the fact that it&#8217;s fun to nerd out about stats and points, because we all love gaming.)</p>
<p>Even people who sometimes behave obnoxiously share that same love of speculative fiction, and that awareness that we&#8217;re a community of book-lovers—or really, a set of countless intersecting communities. And none of us can do our best work unless we&#8217;re all supporting and encouraging each other. So it&#8217;s important to find the people who appreciate you, and who want to pull you up with them when they&#8217;re doing well.</p>
<p>During that aforementioned decade of struggling in obscurity, I found out the hard way that having friends and colleagues and chosen family around was essential to my sanity as a writer. But also, that those people made writing more fun and helped me to dream bigger and weirder. Writing groups, online forums, open mics, and con-buddies weren&#8217;t just a lifeline, they were a source of inspiration and happiness.</p>
<p>Here&#8217;s the definition of &#8220;success&#8221; I came up with years ago, which I try to hold fast to: I consider myself successful if:</p>
<ol>
<li>I get to work with people I like and admire, on projects that I am excited about, and</li>
<li>I get to keep writing and having people read my stuff.</li>
</ol>
<p>I strongly encourage you to find a definition of success that actually makes you happy, rather than encouraging you to be miserable. And then stick to it, no matter what.</p>
<p>As I go on, the first half of that definition gets more important, not less. When I want to know if I&#8217;m doing well, I look around at the people around me, and see that they&#8217;re badass weirdos whose work keeps surprising and thrilling me. It sounds sappy, but we&#8217;re there for each other. And whatever you&#8217;re writing and however you do it, there are other people out there who will share your ideas, and your ideals. They will be a lifeline when imposter syndrome starts to get in the way of your creative flow.</p>
<p>I spent some time in L.A. recently, where there are actual famous people wandering around all over the place and it&#8217;s easy to get reminded that we&#8217;re all just book people. And there was a big tequila ad soaring over Hollywood that said &#8220;FAME IS FLEETING.&#8221; For a month or so the &#8220;E&#8221; was burned out, so it only said &#8220;FAM IS FLEETING&#8221;.</p>
<p>I remember looking up at it and saying, &#8220;Nah. Fam is forever.&#8221;</p>
<p>&nbsp;</p>
<p class="frontmatter"><span id=":ic.co" class="tL8wMe EMoHub">New installments will appear every Tuesday at noon EST.</span></p>
<p class="squib">Charlie Jane Anders’ latest novel is <a href="https://www.barnesandnoble.com/w/the-city-in-the-middle-of-the-night-charlie-jane-anders/1127621335?ean=9781250228284#/"><strong>The City in the Middle of the Night</strong></a>. She’s also the author of <a href="https://www.barnesandnoble.com/w/all-the-birds-in-the-sky-charlie-jane-anders/1121725342?ean=9780765379948#/"><strong>All the Birds in the Sky</strong></a>, which won the Nebula, Crawford and Locus awards, and <em>Choir Boy</em>, which won a Lambda Literary Award. Plus a novella called <a href="https://www.barnesandnoble.com/w/rock-manning-goes-for-broke-charlie-jane-anders/1129147356?ean=9781596068780"><strong>Rock Manning Goes For Broke</strong></a> and a short story collection called <a href="https://www.barnesandnoble.com/w/six-months-three-days-five-others-charlie-jane-anders/1125855877"><strong>S</strong><em><strong>ix Months, Three Days, Five Others</strong></em></a>. Her short fiction has appeared in Tor.com, <em>Boston Review</em>, <em>Tin House</em>, <em>Conjunctions</em>, <em>The Magazine of Fantasy and Science Fiction</em>, <em>Wired</em> magazine, <em>Slate</em>, <em>Asimov’s Science Fiction</em>, <em>Lightspeed, ZYZZYVA</em>, <em>Catamaran Literary Review</em>, <em>McSweeney’s Internet Tendency a</em>nd tons of anthologies. Her story “<a href="https://www.tor.com/2011/06/08/six-months-three-days/"><strong>Six Months, Three Days”</strong></a> won a Hugo Award, and her story “<a href="https://bostonreview.net/fiction/charlie-jane-anders-dont-press-charges-and-i-wont-sue"><strong>Don’t Press Charges And I Won’t Sue</strong></a>” won a Theodore Sturgeon Award. Charlie Jane also organizes the monthly <a href="http://www.writerswithdrinks.com/"><strong>Writers With Drinks</strong></a> reading series, and co-hosts the podcast<a href="https://www.ouropinionsarecorrect.com/"> <strong>Our Opinions Are Correct</strong> </a>with Annalee Newitz. She is writing a Young Adult space fantasy trilogy, to debut in early 2021.</p>
<div class="post-end-spacer"></div><div class="footer-favorite-wrapper"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-585127" class="share-facebook sd-button share-icon no-text" href="https://www.tor.com/2020/05/19/never-say-you-cant-survive-imposter-syndrome-is-just-part-of-being-a-writer/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-585127" class="share-twitter sd-button share-icon no-text" href="https://www.tor.com/2020/05/19/never-say-you-cant-survive-imposter-syndrome-is-just-part-of-being-a-writer/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.tor.com/2020/05/19/never-say-you-cant-survive-imposter-syndrome-is-just-part-of-being-a-writer/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-585127" class="share-pinterest sd-button share-icon no-text" href="https://www.tor.com/2020/05/19/never-say-you-cant-survive-imposter-syndrome-is-just-part-of-being-a-writer/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div> <div id="entry-content__citation-popup" class="entry-content__citation-popup">
<div class="entry-content__citation-header">
<h4><i class="icon-note"></i> <span>citation</span></h4>
<i id="entry-content__citation-close" class="icon-cancel"></i>
</div>
<div class="entry-content__citation-content">
<span id="entry-content__citation-id" class="entry-content__citation-id"></span>
<p id="entry-content__citation-text"></p>
</div>
</div>
</div>
</article>
<div class="entry-footer">
<div class="series-nav-wrapper"><ul class="series-nav"><li class="series-nav-title"><a href="https://www.tor.com/series/never-say-you-cant-survive-by-charlie-jane-anders/">Never Say You Can&#8217;t Survive</a></li><li class="series-nav-link"><a href="https://www.tor.com/2020/05/15/never-say-you-cant-survive-how-to-make-your-own-imaginary-friends/">&lsaquo; previous</a></li><li class="series-nav-link"><a href="https://www.tor.com/series/never-say-you-cant-survive-by-charlie-jane-anders/">index</a></li></ul></div> <div class="entry-tags"><a href="https://www.tor.com/tag/charlie-jane-anders/" rel="tag">Charlie Jane Anders</a><a href="https://www.tor.com/tag/never-say-you-cant-survive/" rel="tag">Never Say You Can't Survive</a><a href="https://www.tor.com/tag/writing/" rel="tag">writing</a><a href="https://www.tor.com/tag/writing-advice/" rel="tag">writing advice</a></div>
<ul id="related-posts">
<li>
<article class="related-post">
<a href="https://www.tor.com/2020/05/15/never-say-you-cant-survive-how-to-make-your-own-imaginary-friends/">
<picture class="featured-image-wrapper horizontal" data-id="583335">
<source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/05/Anders_NeverSay_main-header.png?resize=90%2C68&#038;ssl=1" media="(max-width: 640px)" /> <source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/05/Anders_NeverSay_main-header.png?resize=150%2C113&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/05/Anders_NeverSay_main-header.png?resize=140%2C105&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/05/Anders_NeverSay_main-header.png?resize=90%2C68&#038;ssl=1"></img>
</picture>
</a>
<h2 class="related-post-title"><a href="https://www.tor.com/2020/05/15/never-say-you-cant-survive-how-to-make-your-own-imaginary-friends/">Never Say You Can&#8217;t Survive: How To Make Your Own Imaginary Friends</a></h2>
</article>
</li>
<li>
<article class="related-post">
<a href="https://www.tor.com/2020/05/12/never-say-you-cant-survive-how-to-get-through-hard-times-by-making-up-stories/">
<picture class="featured-image-wrapper horizontal" data-id="583335">
<source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/05/Anders_NeverSay_main-header.png?resize=90%2C68&#038;ssl=1" media="(max-width: 640px)" /> <source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/05/Anders_NeverSay_main-header.png?resize=150%2C113&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/05/Anders_NeverSay_main-header.png?resize=140%2C105&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/05/Anders_NeverSay_main-header.png?resize=90%2C68&#038;ssl=1"></img>
</picture>
</a>
<h2 class="related-post-title"><a href="https://www.tor.com/2020/05/12/never-say-you-cant-survive-how-to-get-through-hard-times-by-making-up-stories/">Never Say You Can&#8217;t Survive: How To Get Through Hard Times By Making Up Stories</a></h2>
</article>
</li>
<li>
<article class="related-post">
<a href="https://www.tor.com/2020/05/05/how-to-heist-your-novel-a-writers-guide/">
<picture class="featured-image-wrapper horizontal" data-id="579789">
<source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/04/Typewriter.jpg?resize=90%2C68&#038;ssl=1" media="(max-width: 640px)" /> <source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/04/Typewriter.jpg?resize=150%2C113&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/04/Typewriter.jpg?resize=140%2C105&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/04/Typewriter.jpg?resize=90%2C68&#038;ssl=1"></img>
</picture>
</a>
<h2 class="related-post-title"><a href="https://www.tor.com/2020/05/05/how-to-heist-your-novel-a-writers-guide/">How to Heist Your Novel: A Writer&#8217;s Guide</a></h2>
</article>
</li>
<li>
<article class="related-post">
<a href="https://www.tor.com/2020/04/28/what-s-l-huang-is-reading-this-season/">
<picture class="featured-image-wrapper horizontal" data-id="578682">
<source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2020/04/SLHuang-ReadingList.png?resize=90%2C68&#038;ssl=1" media="(max-width: 640px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2020/04/SLHuang-ReadingList.png?resize=150%2C113&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2020/04/SLHuang-ReadingList.png?resize=140%2C105&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2020/04/SLHuang-ReadingList.png?resize=90%2C68&#038;ssl=1"></img>
</picture>
</a>
<h2 class="related-post-title"><a href="https://www.tor.com/2020/04/28/what-s-l-huang-is-reading-this-season/">What S.L. Huang Is Reading This Season</a></h2>
</article>
</li>
</ul>
</div>
<a href="#" id="back-to-top">
<i class="icon-up"></i>
<span>Back to the top of the page</span>
</a>
<div id="comments">
<h2 id="comments-title">
2 Comments </h2>
<div id='comment-skip-link-container'>
<a href='#comment-867353' id='newest-comment-link' class="comment-skip-link">skip to newest</a>
<a href='#' id="latest-comment-link" class="comment-skip-link" style="display:none;">skip to unread</a>
</div>
<div id="comment-container"></div>
<div id="comment-more-buttons">
<button id="load-more-comments" class="comment-form-button" style="display:none;">More Comments</button>
<button id="check-more-comments" class="comment-form-button" style="display:none;">Check for New Comments</button>
</div>
<input type="hidden" id="comment-nonce" value="e94069c78d">
<input type="hidden" id="comment-page" value="1">
<input type="hidden" id="total-comment-pages" value="1">
<input type="hidden" id="comment-bookmark-found" value="false">
<div id="comment-status"></div>
<div id="comment-subscribe-wrapper">
<div id="subscribe">
<h2 id="subscribe-title" class="comment-subscribe-title"><a href="#" class="show-subcribe-form">Subscribe to this thread</a></h2>
<div class="subscribe-form-wrapper" style="display:none;">
<div class="subscribe-message"><p>Receive notification by email when a new comment is added. You must be a registered user to subscribe to threads.</p></div>
<input type="button" id="subscribe-register" value="Register" class="grey-button">
<input type="button" id="subscribe-login" value="Log in" class="grey-button">
<input type="button" id="subscribe-cancel" value="Cancel" class="grey-button">
</div>
</div>
</div>
<div id="comment-form">
<div id="comment-form-wrapper">

<div class="comment-preview commentlist" style="display:none;">
<div id="comment-preview-wrapper" class="article-comments-post">
<h2 id="preview-title" class="comment-preview-title">Comment Preview</h2>
<p id="preview-message" class="comment-preview-text"></p>
<img alt='' src='https://i2.wp.com/www.tor.com/wp-content/themes/tor/static/images/avatar_stubby_the_rocket.png?resize=35%2C35&#038;type=vertical&#038;quality=100&#038;ssl=1' class='avatar avatar-35 photo' height='35' width='35' /> <div class="comment-author"><a id="preview-author" href=""></a></div>
<ul class="comment-meta">
<li id="preview-date" class="comment-date"></li>
</ul>
<div class="comment-text">
<div id="preview-text"></div>
</div>
</div>
</div>

<h2 id="comment-form-title">Post a Comment</h2>
<form id="commentform" class="comment-form anonymous-user">
<p class="comment-notes-before logged-in-user">
All comments must meet the community standards outlined in Tor.com&#039;s <a href="https://www.tor.com/moderation-policy">Moderation Policy</a> or be subject to moderation. Thank you for keeping the discussion, and our community, civil and respectful. </p>
<div class="guest-comment-wrapper">
<label for="author">Name</label> <input class="comment-input" id="author" name="author" type="text" placeholder="Name" size="30" aria-required='true' />
<label for="email">Email</label> <input class="comment-input" id="email" name="email" type="text" placeholder="Email" size="30" aria-required='true' />
<label for="comment">Comment</label>
</div>
<textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="guest-comment-wrapper">
<span class="comment-notes-before anonymous-user">
<span class="dark-red">Hate the CAPTCHA?</span>
Tor.com members can edit comments, skip the preview, and never have to prove they&#039;re not robots. <a href="https://www.tor.com/register">Join now!</a>
</span>
<div id="comment-recaptcha" class="g-recaptcha" data-sitekey="6LfZyiMTAAAAAI7jemcMT3_jQOgDfHDRFAg16OI8"></div>
</div>
<div class="form-submit">
<input name="preview" type="button" class="comment-form-button" id="preview" value="Preview Comment" />
<input name="submit" type="button" class="comment-form-button" id="submit" value="Post Comment" style="display:none;" />
<input name="update-comment" type="button" class="comment-form-button" id="update-comment" value="Update Comment" style="display:none;" />
<input name="cancel-comment" type="button" class="comment-form-button" id="cancel-comment" value="Cancel" style="display:none;" />
<input type='hidden' name='comment_post_ID' value='585127' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
</form>
</div>

<script type='text/javascript' src="https://www.tor.com/wp-content/themes/tor/static/tinymce/tinymce.min.js"></script>
<div id="comment-form-message" name="comment-form-message"></div>
</div>
</div>
</div>
<div id="page-sidebar">
<div class="module-title"><a href="http://read.macmillan.com/tordotcom/newsletter-signup/" target="_blank"><img src="/wp-content/uploads/2015/10/newsletter_signup.png" width="300" alt="" /></a></div><div class="widget"><h2>Latest Posts</h2> <ul id="latest-posts">
<li>
<span class="widget-author-byline">
<a href="https://www.tor.com/author/ruthanna-emrys/" title="Posts by Ruthanna Emrys" class="entry-author" rel="author">Ruthanna Emrys</a> and <a href="https://www.tor.com/author/anne-m-pillsworth/" title="Posts by Anne M. Pillsworth" class="entry-author" rel="author">Anne M. Pillsworth</a> </span>
<a href="https://www.tor.com/2020/05/20/cribbage-and-elder-gods-manly-wade-wellmans-the-terrible-parchment/">Cribbage and Elder Gods: Manly Wade Wellman&#8217;s &#8220;The Terrible Parchment&#8221;</a>
<span class="post-date">11 mins ago</span>
</li>
<li>
<span class="widget-author-byline">
<a href="https://www.tor.com/author/tor-com/" title="Posts by Tor.com" class="entry-author" rel="author">Tor.com</a> </span>
<a href="https://www.tor.com/2020/05/20/does-john-scalzi-prefer-spaceships-or-dragons-find-out-in-a-series-of-rapid-fire-questions/">Does John Scalzi Prefer Spaceships or Dragons? Find Out in a Series of Rapid Fire Questions!</a>
<span class="post-date">40 mins ago</span>
</li>
<li>
<span class="widget-author-byline">
<a href="https://www.tor.com/author/natalie-zutter/" title="Posts by Natalie Zutter" class="entry-author" rel="author">Natalie Zutter</a> </span>
<a href="https://www.tor.com/2020/05/20/the-100-is-a-master-class-in-bonkers-yet-epic-worldbuilding/"><em>The 100</em> Is a Master Class in Bonkers-But-Epic Worldbuilding</a>
<span class="post-date">1 hour ago</span>
</li>
<li>
<span class="widget-author-byline">
<a href="https://www.tor.com/author/andrew-liptak/" title="Posts by Andrew Liptak" class="entry-author" rel="author">Andrew Liptak</a> </span>
<a href="https://www.tor.com/2020/05/20/stephen-king-the-stand-cbs-all-access-vanity-fair-first-look/">Everything We Learned About CBS&#8217;s <em>The Stand</em> From <em>Vanity Fair’</em>s Big Reveal</a>
<span class="post-date">1 hour ago</span>
</li>
<li>
<span class="widget-author-byline">
<a href="https://www.tor.com/author/joel-cunningham/" title="Posts by Joel Cunningham" class="entry-author" rel="author">Joel Cunningham</a> </span>
<a href="https://www.tor.com/2020/05/20/blogging-the-nebulas-tamsyn-muirs-gideon-the-ninth-is-space-opera-unhinged/">Blogging the Nebulas: Tamsyn Muir&#8217;s <em>Gideon the Ninth</em> Is Space Opera Unhinged</a>
<span class="post-date">2 hours ago</span>
</li>
<li>
<span class="widget-author-byline">
<a href="https://www.tor.com/author/emmet-asher-perrin/" title="Posts by Emmet Asher-Perrin" class="entry-author" rel="author">Emmet Asher-Perrin</a> </span>
<a href="https://www.tor.com/2020/05/20/love-cant-make-you-a-villain-how-she-ras-catra-helped-make-sense-of-my-heart/">Love Can&#8217;t Make You a Villain: How <em>She-Ra</em>’s Catra Helped Make Sense of My Heart</a>
<span class="post-date">3 hours ago</span>
</li>
<li>
<span class="widget-author-byline">
<a href="https://www.tor.com/author/leah-schnelbach/" title="Posts by Leah Schnelbach" class="entry-author" rel="author">Leah Schnelbach</a> </span>
<a href="https://www.tor.com/2020/05/20/what-if-i-told-you-john-wick-was-a-portal-fantasy/">What If I Told You <em>John Wick</em> Was a Portal Fantasy</a>
<span class="post-date">4 hours ago</span>
</li>
</ul>
</div> <div class="widget"> <h2>New in Series</h2> <ul id="new-in-series">
<li>
<a href="https://www.tor.com/2020/05/20/cribbage-and-elder-gods-manly-wade-wellmans-the-terrible-parchment/">
<picture class="featured-image-wrapper horizontal" data-id="141494">
<source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2014/12/lovecraft-series-sidebar.jpg?fit=400%2C91&#038;type=vertical&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2014/12/lovecraft-series-sidebar.jpg?fit=268%2C61&#038;type=vertical&#038;quality=100&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2014/12/lovecraft-series-sidebar.jpg?fit=400%2C91&#038;type=vertical&#038;quality=100&#038;ssl=1"></img>
</picture>
</a>
<a href="https://www.tor.com/2020/05/20/cribbage-and-elder-gods-manly-wade-wellmans-the-terrible-parchment/">Lovecraftian Reread: Manly Wade Wellman&#8217;s &#8220;The Terrible Parchment&#8221;</a>
</li>
<li>
<a href="https://www.tor.com/2020/05/19/never-say-you-cant-survive-imposter-syndrome-is-just-part-of-being-a-writer/">
<picture class="featured-image-wrapper horizontal" data-id="582821">
<source srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2020/05/Anders_Neversay_Sidebar1.png?fit=400%2C91&#038;type=vertical&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2020/05/Anders_Neversay_Sidebar1.png?fit=268%2C61&#038;type=vertical&#038;quality=100&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2020/05/Anders_Neversay_Sidebar1.png?fit=400%2C91&#038;type=vertical&#038;quality=100&#038;ssl=1"></img>
</picture>
</a>
<a href="https://www.tor.com/2020/05/19/never-say-you-cant-survive-imposter-syndrome-is-just-part-of-being-a-writer/">Never Say You Can’t Survive: Imposter Syndrome Is Just Part of Being a Writer</a>
</li>
<li>
<a href="https://www.tor.com/2020/05/18/star-trek-voyager-rewatch-death-wish/">
<picture class="featured-image-wrapper horizontal" data-id="539802">
<source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2020/01/voyager-rewatch-sidebar.jpg?fit=268%2C61&#038;type=vertical&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2020/01/voyager-rewatch-sidebar.jpg?fit=268%2C61&#038;type=vertical&#038;quality=100&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2020/01/voyager-rewatch-sidebar.jpg?fit=268%2C61&#038;type=vertical&#038;quality=100&#038;ssl=1"></img>
</picture>
</a>
<a href="https://www.tor.com/2020/05/18/star-trek-voyager-rewatch-death-wish/"><em>Star Trek: Voyager</em> Rewatch: &#8220;Death Wish&#8221;</a>
</li>
<li>
<a href="https://www.tor.com/2020/05/15/5-young-adult-sff-spin-offs-to-keep-on-your-radar/">
<picture class="featured-image-wrapper horizontal" data-id="174539">
<source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2015/05/fivebooks_seriessidebar.jpg?fit=400%2C91&#038;type=vertical&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2015/05/fivebooks_seriessidebar.jpg?fit=268%2C61&#038;type=vertical&#038;quality=100&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2015/05/fivebooks_seriessidebar.jpg?fit=400%2C91&#038;type=vertical&#038;quality=100&#038;ssl=1"></img>
</picture>
</a>
<a href="https://www.tor.com/2020/05/15/5-young-adult-sff-spin-offs-to-keep-on-your-radar/">5 Young Adult SFF Spin-Offs to Keep on Your Radar</a>
</li>
<li>
<a href="https://www.tor.com/2020/05/14/the-psychology-of-telaranrhiod-in-the-wheel-of-time/">
<picture class="featured-image-wrapper horizontal" data-id="336323">
<source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2018/02/readingwot_seriesidebar.jpg?fit=400%2C91&#038;type=vertical&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2018/02/readingwot_seriesidebar.jpg?fit=268%2C61&#038;type=vertical&#038;quality=100&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2018/02/readingwot_seriesidebar.jpg?fit=400%2C91&#038;type=vertical&#038;quality=100&#038;ssl=1"></img>
</picture>
</a>
<a href="https://www.tor.com/2020/05/14/the-psychology-of-telaranrhiod-in-the-wheel-of-time/">The Psychology of Tel&#8217;aran&#8217;rhiod in The Wheel of Time</a>
</li>
<li>
<a href="https://www.tor.com/2020/05/13/the-gideon-the-ninth-reread-chapters-29-and-30/">
<picture class="featured-image-wrapper horizontal" data-id="541102">
<source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2020/01/gideon_sidebar.png?fit=400%2C91&#038;type=vertical&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2020/01/gideon_sidebar.png?fit=268%2C61&#038;type=vertical&#038;quality=100&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2020/01/gideon_sidebar.png?fit=400%2C91&#038;type=vertical&#038;quality=100&#038;ssl=1"></img>
</picture>
</a>
<a href="https://www.tor.com/2020/05/13/the-gideon-the-ninth-reread-chapters-29-and-30/">The <em>Gideon the Ninth</em> Reread: Chapters 29 and 30</a>
</li>
<li>
<a href="https://www.tor.com/2020/05/13/eustace-was-a-dragon-all-along-aslan-and-spiritual-growth-in-the-voyage-of-the-dawn-treader/">
<picture class="featured-image-wrapper horizontal" data-id="507121">
<source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2019/10/cslewisreread_seriessidebar.png?fit=268%2C61&#038;type=vertical&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2019/10/cslewisreread_seriessidebar.png?fit=268%2C61&#038;type=vertical&#038;quality=100&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2019/10/cslewisreread_seriessidebar.png?fit=268%2C61&#038;type=vertical&#038;quality=100&#038;ssl=1"></img>
</picture>
</a>
<a href="https://www.tor.com/2020/05/13/eustace-was-a-dragon-all-along-aslan-and-spiritual-growth-in-the-voyage-of-the-dawn-treader/">“Eustace Was a Dragon All Along”: Aslan and Spiritual Growth in <em>The Voyage of the Dawn Treader</em></a>
</li>
</ul>
<a href="https://www.tor.com/series/" class="widget-view-more-link">all series</a>
</div>
<div class="widget"><h2>Recent Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">nancym</span> on <a href="https://www.tor.com/2020/05/20/what-if-i-told-you-john-wick-was-a-portal-fantasy/comment-page-1/#comment-867430">What If I Told You <em>John Wick</em> Was a Portal Fantasy</a><span class="comment-widget-date"> 1 second ago</span></li><li class="recentcomments"><span class="comment-author-link">Mr. Magic</span> on <a href="https://www.tor.com/2020/05/20/ruby-rose-announces-exit-from-the-cws-batwoman/comment-page-1/#comment-867429">Ruby Rose Announces Surprise Exit from The CW&#8217;s <em>Batwoman</em></a><span class="comment-widget-date"> 8 mins ago</span></li><li class="recentcomments"><span class="comment-author-link">Rob</span> on <a href="https://www.tor.com/2020/05/11/5-questions-about-boba-fetts-upcoming-appearance-in-season-two-of-the-mandalorian/comment-page-1/#comment-867428">5 Questions About Boba Fett&#8217;s Upcoming Appearance in Season Two of <em>The Mandalorian</em></a><span class="comment-widget-date"> 10 mins ago</span></li><li class="recentcomments"><span class="comment-author-link">Matt Dovey</span> on <a href="https://www.tor.com/2020/05/20/what-if-i-told-you-john-wick-was-a-portal-fantasy/comment-page-1/#comment-867427">What If I Told You <em>John Wick</em> Was a Portal Fantasy</a><span class="comment-widget-date"> 14 mins ago</span></li><li class="recentcomments"><span class="comment-author-link">bmac</span> on <a href="https://www.tor.com/2020/05/20/the-100-is-a-master-class-in-bonkers-yet-epic-worldbuilding/comment-page-1/#comment-867426"><em>The 100</em> Is a Master Class in Bonkers-But-Epic Worldbuilding</a><span class="comment-widget-date"> 20 mins ago</span></li><li class="recentcomments"><span class="comment-author-link">StackerPentocost</span> on <a href="https://www.tor.com/2020/05/20/the-100-is-a-master-class-in-bonkers-yet-epic-worldbuilding/comment-page-1/#comment-867425"><em>The 100</em> Is a Master Class in Bonkers-But-Epic Worldbuilding</a><span class="comment-widget-date"> 21 mins ago</span></li><li class="recentcomments"><span class="comment-author-link">Cassie Schulz</span> on <a href="https://www.tor.com/2020/05/19/book-reviews-isabel-sterlins-this-coven-wont-break/comment-page-1/#comment-867424">Fighting Alongside Friends in Isabel Sterling&#8217;s <em>This Coven Won&#8217;t Break</em></a><span class="comment-widget-date"> 44 mins ago</span></li><li class="recentcomments"><span class="comment-author-link">Min Rei</span> on <a href="https://www.tor.com/2020/05/14/the-psychology-of-telaranrhiod-in-the-wheel-of-time/comment-page-1/#comment-867423">The Psychology of Tel&#8217;aran&#8217;rhiod in The Wheel of Time</a><span class="comment-widget-date"> 46 mins ago</span></li><li class="recentcomments"><span class="comment-author-link">hoopmanjh</span> on <a href="https://www.tor.com/2020/05/20/what-if-i-told-you-john-wick-was-a-portal-fantasy/comment-page-1/#comment-867422">What If I Told You <em>John Wick</em> Was a Portal Fantasy</a><span class="comment-widget-date"> 59 mins ago</span></li><li class="recentcomments"><span class="comment-author-link">joelfinkle</span> on <a href="https://www.tor.com/2020/05/20/blogging-the-nebulas-tamsyn-muirs-gideon-the-ninth-is-space-opera-unhinged/comment-page-1/#comment-867421">Blogging the Nebulas: Tamsyn Muir&#8217;s <em>Gideon the Ninth</em> Is Space Opera Unhinged</a><span class="comment-widget-date"> 1 hour ago</span></li></ul><a href="https://www.tor.com/conversations/" class="widget-view-more-link">more comments</a></div><div id='div-gpt-ad-right1' class='dfp-ad dfp-right1'>
<script type='text/javascript'>
		if ( typeof googletag != 'undefined' ) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-right1'); });
		}
	</script>
</div>
</div>
</div>
</div>
<footer id="page-footer">
<div class="menu-footer-menu-large-container"><ul id="menu-footer-menu-large" class="menu"><li id="menu-item-155053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155053"><a href="https://www.tor.com/about-us/">About</a></li>
<li id="menu-item-141444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141444"><a href="https://www.tor.com/submissions-guidelines/">Submissions</a></li>
<li id="menu-item-141443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141443"><a href="https://www.tor.com/advertise/">Advertise</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="/blog-archive">Archive</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="/search-page/">Search</a></li>
</ul></div> <div class="share-menus">
<ul class="footer-share menu">
<li>
Follow Tor.com </li>
<li>
<a target="_blank" href="https://twitter.com/tordotcom">
<i class="icon-twitter-1"></i>
<span class="assistive-text">Twitter</span>
</a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/tordotcom">
<i class="icon-facebook-1"></i>
<span class="assistive-text">Facebook</span>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/tordotcompub/">
<i class="icon-instagram-1"></i>
<span class="assistive-text">Instagram</span>
</a>
</li>
<li>
<a href="https://www.tor.com/rss-feeds">
<i class="icon-rss"></i>
<span class="assistive-text">RSS</span>
</a>
</li>
</ul>
<ul class="footer-share german menu">
<li>
Follow Tor.com Germany </li>
<li>
<a target="_blank" href="http://www.tor-online.de/">
<i class="icon-home"></i>
<span class="assistive-text">Tor Germany Home</span>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/fischertor">
<i class="icon-twitter-1"></i>
<span class="assistive-text">Twitter</span>
</a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/FISCHERTORVERLAG/">
<i class="icon-facebook-1"></i>
<span class="assistive-text">Facebook</span>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/fischertorverlag/">
<i class="icon-instagram-1"></i>
<span class="assistive-text">Instagram</span>
</a>
</li>
</ul>
</div>
<div class="menu-footer-menu-small-container"><ul id="menu-footer-menu-small" class="menu"><li id="menu-item-141601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141601"><a href="https://www.tor.com/privacy-notice/">Privacy Policy</a></li>
<li id="menu-item-376236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-376236"><a href="/privacy-notice/#onlinetracking">Ads and Cookies</a></li>
<li id="menu-item-141602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141602"><a href="https://www.tor.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-141600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141600"><a href="https://www.tor.com/contact-us/">Contact</a></li>
</ul></div> <span class="copyright">&copy; 2020 Macmillan | All stories, art, and posts are the copyright of their respective authors</span>
<a href="#" class="mobile back-to-top">Back to top</a>
</footer>
</div>
<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-3533630-3', 'www.tor.com');
		  ga('set', 'dimension1', 'post');
ga('set', 'dimension5', 'Never Say You Can’t Survive: Imposter Syndrome Is Just Part of Being a Writer');
ga('set', 'dimension4', 'Never Say You Can\'t Survive');
ga('set', 'dimension7', 'Blog');
ga('set', 'dimension6', 'Charlie Jane Anders,Never Say You Can\'t Survive,writing,writing advice');
		  ga('require', 'linkid', 'linkid.js');
		  ga('require', 'displayfeatures');
		  ga('send', 'pageview');
		</script>
<div id="entry-content__footer-popup" class="entry-content__footer-popup">
<div class="entry-content__footer-popup-content">
<i class="icon-cancel" title="Close Notification"></i>
<p id="entry-content__footer-popup-text">
Our <a href="https://www.tor.com/privacy-notice/" target="_blank">Privacy Notice</a> has been updated to explain how we use cookies, which you accept by continuing to use this website. To withdraw your consent, see <a href="https://www.tor.com/privacy-notice/#yourchoices" target="_blank">Your Choices</a>. </p>
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.tor.com\/2020\/05\/19\/never-say-you-cant-survive-imposter-syndrome-is-just-part-of-being-a-writer\/":585127};
	</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tor_wp_vars = {"breakpoints":[{"name":"mobile","width":767},{"name":"desktop","width":9999}],"wp_ajax_url":"https:\/\/www.tor.com\/wp-admin\/admin-ajax.php","static_url":"https:\/\/www.tor.com\/wp-content\/themes\/tor\/static\/","current_url":"https:\/\/www.tor.com\/2020\/05\/19\/never-say-you-cant-survive-imposter-syndrome-is-just-part-of-being-a-writer","site_domain":"www.tor.com","is_home":false,"is_single":true,"is_user_logged_in":false,"modal":"\n<div class=\"modal-login-form\">\n\t<h2 class=\"login-form-title\">Log in to Tor.com<\/h2>\n\t<form name=\"loginform\" id=\"loginform\" action=\"https:\/\/www.tor.com\/wp-login.php?wpe-login=tormain\" method=\"post\">\n\t\t<input type=\"text\" placeholder=\"username\" name=\"log\" id=\"user\" class=\"input\" value=\"\" size=\"20\">\n\t\t<input type=\"password\" placeholder=\"password\" name=\"pwd\" id=\"pass\" class=\"input\" value=\"\" size=\"20\">\n\t\t<input type=\"submit\" name=\"wp-submit\" id=\"wp-submit\" class=\"button-primary\" value=\"Log In\">\n\t\t<a href=\"https:\/\/www.tor.com\/wp-login.php?action=lostpassword\" class=\"forgot-password\">Forgot Password<\/a>\n\t\t<input name=\"rememberme\" type=\"hidden\" id=\"rememberme\" value=\"forever\">\n\t\t<input type=\"hidden\" id=\"redirect_to\" name=\"redirect_to\" value=\"https:\/\/www.tor.com\/2020\/05\/19\/never-say-you-cant-survive-imposter-syndrome-is-just-part-of-being-a-writer\">\n\t\t<input type=\"hidden\" id=\"login_tracking\" name=\"login_tracking\" value=\"\" \/>\n\t<\/form>\n<\/div>\n","post_id":585127,"protected_content":false,"allow_tinymce":false,"wp_edit_post":"https:\/\/www.tor.com\/wp-admin\/post.php","allow_new_comments":true,"comments_enabled":true,"comments_protected":false,"comment_submit_url":"https:\/\/www.tor.com\/wp-comments-post.php?wpe-comment-post=tormain","is_moderator":false,"current_user":0,"flag_default":"Select a reason:","comment_button_text":{"cancel":"Cancel","update":"Update Comment","submit":"Post Comment","quick":"Quick Reply","preview":"Preview Comment"},"comment_char_limit":{"char_limit":13000,"text":"Character Count","paste_error":"Comments entered must be less than 13,000 characters."},"comment_title_text":{"post":"Post a Comment","edit":"Edit a Comment"},"comment_messages":{"session_expired":"Your session has expired. Please refresh your page.","update_error":"We are sorry. We could not update your comment at this time. Please try again.","preview":"This comment has not yet been published\u2014review or edit your comment below and click &quot;Post Comment&quot; to publish it.","moderation":"Comments must first be approved and published by the moderators before they appear on the site. If your comment does not eventually appear please review our <a href=\"https:\/\/www.tor.com\/moderation-policy\/\">Moderation Policy<\/a> carefully before posting again.","blacklist":"Thank you for posting \u2014 your comment is awaiting approval by an admin.","banned":"You have been banned from commenting.","empty_name_email":"Please fill out both the name and email fields.","empty_comment":"Please fill out the comment field.","empty_recaptcha":"Please complete the CAPTCHA to post your comment.","comment_submitted":"Comment submitted.","duplicate_comment":"This is a duplicate of an existing comment."},"comment_autoload_disabled":false};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tor.com/wp-content/themes/tor/static/js/global.bundle.js?ver=1.0.73'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
</body>
</html>
