<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale=1.0" content="width=device-width, user-scalable=no" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-76.png">
<link rel="apple-touch-icon" sizes="96x96" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-96.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-180.png">
<link rel="apple-touch-icon" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-60.png">
<link rel="shortcut icon" type="image/x-icon" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon.ico" />
<title>To Sleep in a Sea of Stars Partial Galley Sweepstakes Rules  |  Tor.com</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<!--[if lt IE 9]>
<script src="https://www.tor.com/wp-content/themes/tor/js/html5.js" type="text/javascript"></script>
<![endif]-->

<meta name="google-site-verification" content="TKdgmMLGHnS29XwYAR1A9VCy1ejitKME08p83KA8bbw" />
<meta name="p:domain_verify" content="c5fa3aa04d7b8e9504e9307da5489225" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bp-parent-css-css' href='https://www.tor.com/wp-content/themes/tor/buddypress/css/buddypress.css?ver=4.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='tor-merriweather-webfont-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C400i%2C700%2C700i&#038;ver=1.0.73' type='text/css' media='all' />
<link rel='stylesheet' id='tor-open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A200%2C300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic&#038;ver=1.0.73' type='text/css' media='all' />
<link rel='stylesheet' id='tablet-css' href='https://www.tor.com/wp-content/themes/tor/static/css/tablet.css?ver=1.0.73' type='text/css' media='all and (min-width: 767px)' />
<link rel='stylesheet' id='desktop-css' href='https://www.tor.com/wp-content/themes/tor/static/css/desktop.css?ver=1.0.73' type='text/css' media='all and (min-width: 1024px)' />
<link rel='stylesheet' id='mobile-css' href='https://www.tor.com/wp-content/themes/tor/static/css/mobile.css?ver=1.0.73' type='text/css' media='all and (max-width: 767px)' />
<link rel='stylesheet' id='mini-tablet-css' href='https://www.tor.com/wp-content/themes/tor/static/css/mini-tablet.css?ver=1.0.73' type='text/css' media='(min-width: 641px) and (max-width: 767px)' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/7.0.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.0.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tor.com/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.tor.com/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.tor.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.tor.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.tor.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=4.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tor.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.tor.com/wp-content/themes/tor/static/js/vendor.bundle.js?ver=1.0.73'></script>
<script type='text/javascript' src='https://www.tor.com/wp-content/themes/tor/static/js/ga.bundle.js?ver=1.0.73'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tor_sharing_fe = ["is_logged_in",false];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tor.com/wp-content/themes/tor/static/js/sharing.bundle.js?ver=1.0.73'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=2.8.6'></script>
<link rel='https://api.w.org/' href='https://www.tor.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tor.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tor.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Docile Hardcover Sweepstakes Rules' href='https://www.tor.com/sweepstakes/docile-hardcover-sweepstakes-rules/' />
<link rel="canonical" href="https://www.tor.com/sweepstakes/to-sleep-in-a-sea-of-stars-partial-galley-sweepstakes-rules/" />
<link rel='shortlink' href='https://www.tor.com/?p=559225' />
<link rel="alternate" type="application/json+oembed" href="https://www.tor.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tor.com%2Fsweepstakes%2Fto-sleep-in-a-sea-of-stars-partial-galley-sweepstakes-rules%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tor.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tor.com%2Fsweepstakes%2Fto-sleep-in-a-sea-of-stars-partial-galley-sweepstakes-rules%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = 'https://www.tor.com/wp-admin/admin-ajax.php';</script>
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<script type='text/javascript'>
		var dfp_ad_slots = [];
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
<script type="text/javascript">
		googletag.cmd.push(function() {
			var mappingtop = googletag.sizeMapping().addSize([1280,1],[[728,90]]).addSize([1024,1],[[728,90]]).addSize([850,1],[[728,90]]).addSize([768,1],[[728,90]]).addSize([0,0],[[320,50]]).build();
var mappingright1 = googletag.sizeMapping().addSize([1280,1],[[300,250]]).addSize([1024,1],[[300,250]]).addSize([850,1],[[300,250]]).addSize([768,1],[]).addSize([0,0],[[300,250]]).build();
dfp_ad_slots[0] = googletag.defineSlot('/67238587/tor.com',[728,90],'div-gpt-ad-top').defineSizeMapping(mappingtop).addService(googletag.pubads()).setTargeting('pos', 'top');
dfp_ad_slots[1] = googletag.defineSlot('/67238587/tor.com',[300,250],'div-gpt-ad-right1').defineSizeMapping(mappingright1).addService(googletag.pubads()).setTargeting('pos', 'right1');
			googletag.pubads().enableSingleRequest();
			googletag.pubads().enableAsyncRendering();
			googletag.pubads().collapseEmptyDivs( true );
			googletag.enableServices();
		});
		</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="To Sleep in a Sea of Stars Partial Galley Sweepstakes Rules" />
<meta property="og:url" content="https://www.tor.com/sweepstakes/to-sleep-in-a-sea-of-stars-partial-galley-sweepstakes-rules/" />
<meta property="og:description" content="NO PURCHASE NECESSARY.  A PURCHASE DOES NOT INCREASE YOUR CHANCE OF WINNING. 1. To Enter: Submit your entry by commenting on the post found at To Sleep in a Sea of Stars Partial Galley Sweepstakes.…" />
<meta property="article:published_time" content="2020-03-06T19:30:16+00:00" />
<meta property="article:modified_time" content="2020-03-06T15:01:58+00:00" />
<meta property="og:site_name" content="Tor.com" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@tordotcom" />
<meta name="twitter:text:title" content="To Sleep in a Sea of Stars Partial Galley Sweepstakes Rules" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="article:publisher" content="https://www.facebook.com/tordotcom/" />
<meta property="author" content="Sweepstakes " />
<meta property="article:author" content="https://www.tor.com/author/sweepstakes/" />

</head>
<body class="bp-legacy sweepstakes-template-default single single-sweepstakes postid-559225 no-js">
<div id="page-wrapper">
<header id="page-header">
<div id='div-gpt-ad-top' class='dfp-ad dfp-top'>
<script type='text/javascript'>
		if ( typeof googletag != 'undefined' ) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-top'); });
		}
	</script>
</div>
<hgroup id="page-header-masthead">
<h1 id="site-logo"><a href="https://www.tor.com/" title="Tor.com" rel="home">Tor.com</a></h1>
<a href="#" id="menu-control" class="mobile"><i class="icon-menu"></i></a>
<h2 id="site-description">Science fiction. Fantasy. The universe. And related subjects.</h2>
</hgroup>
<nav id="page-navigation">
<h1 class="assistive-text section-heading">Main menu</h1>
<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.tor.com/category/all-fiction/">Fiction</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="/series">Series</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a target="_blank" rel="noopener noreferrer" href="https://publishing.tor.com/">Publishing</a></li>
<li id="menu-item-212027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212027"><a target="_blank" rel="noopener noreferrer" href="http://read.macmillan.com/tordotcom/newsletter-signup/">Newsletter</a></li>
</ul></div> <div class="search-toggle icon-search-2"></div>
<form method="get" id="searchform" action="https://www.tor.com/search-page/">
<label for="s" class="assistive-text">Search</label>
<input type="text" class="field" name="s" id="s" placeholder="Search" />
<button type="submit" class="search-submit"><i class="icon-search-2"></i><span class="assistive-text">Search</span></button>
</form>
<div id="account-wrapper" data-nonce="b2b7fca85e">
<ul class="logged-out">
<li class="login-control"><a href="#" class="login-button login">Log In</a></li>
<li class="login-control"><a href="https://www.tor.com/register/" class="register-button">Register</a></li>
</ul>
</div>
</nav>
</header>
<div id="main">
<div id="primary">
<div id="content">
<article data-nonce="577084bf51" data-post-id="559225" id="post-559225" class="post-559225 sweepstakes type-sweepstakes status-publish hentry tag-cap-sweepstakes tag-sweepstakes-rules single category-blog">
<header class="entry-header">
<ul class="post-categories uber-tag"><li><a href="https://www.tor.com/tag/cap-sweepstakes/" rel="category tag">Sweepstakes</a></li></ul>
<h2 class="entry-title"><a href="https://www.tor.com/sweepstakes/to-sleep-in-a-sea-of-stars-partial-galley-sweepstakes-rules/">To Sleep in a Sea of Stars Partial Galley Sweepstakes Rules</a></h2>
<a href="https://www.tor.com/author/sweepstakes/" title="Posts by Sweepstakes " class="entry-author" rel="author">Sweepstakes </a>
<div class="entry-meta">
<div class="entry-dateline">
<span class="entry-date">Fri Mar 6, 2020 2:30pm</span>
<a id="favorite-559225" href="#" data-nonce="f4bec0c2ac" data-entity-id="559225" data-favorite-action="favorite" data-user-id="0" class="post-favorite-count">Favorite This</a>
</div>
</div>
</header>
<div class="entry-content">
<p>NO PURCHASE NECESSARY.  A PURCHASE DOES NOT INCREASE YOUR CHANCE OF WINNING.</p>
<div>
<p><strong>1. To Enter:</strong> Submit your entry by commenting on the post found at <a href="https://www.tor.com/sweepstakes/to-sleep-in-a-sea-of-stars-partial-galley-sweepstakes/" target="_blank" rel="noopener noreferrer" data-keep-unchecked="no"><i>To Sleep in a Sea of Stars </i>Partial Galley Sweepstakes.</a> Sweepstakes begins online at 2:30 PM Eastern Time (ET) on March 6th and ends at 12:00 PM ET on March 13th.</p>
<p>Limit one entry per person or household.  The entry must be fully completed; mechanically reproduced; incomplete and/or illegible entries will not be accepted.  In case of dispute with respect to online entries, entries will be declared made by the authorized account holder of the e-mail address submitted at the time of entry. “Authorized account holder” is defined as the natural person who is assigned to an e-mail address by an Internet Access Provider, on-line service provider, or other organization (e.g., business, educational institution, etc.) that is responsible for assigning e-mail addresses for the domain associated with the submitted e-mail address.  Entries become property of Sponsor and will not be returned.  Automated entries are prohibited, and any use of such automated devices will  cause disqualification. Sponsor and its advertising and promotions agencies are not responsible for lost, late, illegible, misdirected or stolen entries or transmissions, or problems of any kind whether mechanical, human or electronic.</p>
<p><strong>2. Random Drawing:</strong> A random drawing will be held from all eligible, correctly completed entries received on a timely basis, on or about March 16th, by Tor.com, whose decisions concerning all matters related to this sweepstakes are final.</p>
<p><strong>3. Notice to Winners:</strong> Winner will be notified by e-mail. Winner may be required to sign and return an affidavit of eligibility and publicity/liability release within fifteen (15) days of notification attempt or prize may be awarded to alternate winner. Return of any prize notification as undeliverable will result in disqualification and alternate winner will be selected. If an entrant selected in the drawing is a resident of Canada, to be declared a winner he/she must correctly answer, without assistance of any kind, a time-limited mathematical skill-testing question to be administered by telephone or email. If a potential winner who is a resident of Canada cannot be contacted, and/or the skill-testing question cannot be administered, within seven (7) days he/she will be disqualified and the prize may be awarded to an alternate entrant. If a winner is a minor in his/her jurisdiction of residence, prize will be awarded to minor’s parent or legal guardian, who must follow all prize claim procedures specified herein and sign and return all required documents.</p>
<p><strong>4. Prizes.</strong>  Twenty Grand Prize Winners will receive partial galleys of<em> To Sleep in a Sea of Stars </em>by Christoper Paolini from Tor Books at the Approximate Retail Value of $15. Total ARV of the Prize: $300.</p>
<ol>
<li>Odds of winning depend upon the number of eligible entries received. If any prize is won by a minor, it will be awarded in the name of minor’s parent or legal guardian. Each entrant selected as a potential winner must comply with all terms and conditions set forth in these Official Rules, and winning is contingent upon fulfilling all such requirements. Sponsor makes no warranties with regard to the prize.  Prize is not transferable.  No substitutions of prize allowed by winner, but Sponsor reserves the right to substitute a prize of equal or greater value. Prize is not redeemable by winner for cash value. All taxes, fees and surcharges on prize are the sole responsibility of winner.</li>
<li><strong>Eligibility</strong>: Only open to residents of the 50 United States, the District of Columbia, and Canada (excluding the province of Quebec). Void in Puerto Rico, the Province of Quebec, and where otherwise prohibited by law. Employees, and members of their families, of Sponsor, its parent, subsidiaries, and affiliates are not eligible to enter. This promotion is intended for viewing in the United States and Canada only and shall only be construed and evaluated according to United States law. You are not authorized to participate in the sweepstakes if you are not located within the United States or Canada.</li>
<li><strong>General</strong>: Sponsor and its representatives are not responsible for technical, hardware, software or telephone malfunctions of any kind, lost or unavailable network connections, or failed, incorrect, incomplete, inaccurate, garbled or delayed electronic communications caused by the sender, or by any of the equipment or programming associated with or utilized in this sweepstakes which may limit the ability to play or participate, or by any human error which may occur in the processing of the entries in this sweepstakes. If for any reason, (including infection by computer virus, bugs, tampering, unauthorized intervention, fraud, technical failures, or any other cause beyond the control of Sponsor, which corrupts or affects the administration, security, fairness, integrity, or proper conduct of this sweepstakes), the Sweepstakes is not capable of being conducted as described in these rules, Sponsor shall have the right, at its sole discretion, to cancel, terminate, modify or suspend the sweepstakes. Limit one prize per person or household. By accepting prize, the winner grants to Sponsor the right to use his/her name, likeness, hometown, biographical information, in advertising and promotion, including on the Site, without further compensation or permission, except where prohibited by law. By participating in the sweepstakes, entrant and winner release Sponsor, its parent, subsidiaries, affiliates, subsidiaries, suppliers, and agents, from any and all liability for any loss, harm, damages, cost or expense, including without limitation property damages, personal injury and/or death, arising out of participation in this sweepstakes or the acceptance, use or misuse of the prize.  Sponsor may prohibit an entrant from participating in the sweepstakes or winning a prize if, in its sole discretion, it determines that said entrant is attempting to undermine the legitimate operation of the Sweepstakes by cheating, hacking, deception, or other unfair playing practices (including the use of automated quick entry programs) or intending to annoy, abuse, threaten or harass any other entrants or Sponsor representatives. All legal responsibilities of a minor under these Official Rules will be assumed by the minor’s parent/legal guardian.</li>
</ol>
<p>CAUTION: ANY ATTEMPT BY AN ENTRANT TO DELIBERATELY DAMAGE ANY WEB SITE OR UNDERMINE THE LEGITIMATE OPERATION OF THE SWEEPSTAKES MAY BE A VIOLATION OF CRIMINAL AND CIVIL LAWS AND SHOULD SUCH AN ATTEMPT BE MADE, SPONSOR RESERVES THE RIGHT TO SEEK DAMAGES FROM ANY SUCH PERSON TO THE FULLEST EXTENT PERMITTED BY LAW.</p>
<ol>
<li><strong>Use of Data</strong>: Sponsor will be collecting personal data about entrants who enter online, in accordance with its privacy policy.  Please review the Sponsor’s privacy policy at <a href="https://us.macmillan.com/splash/policy.html" target="external-links-new-window" rel="noopener noreferrer">https://us.macmillan.com/splash/policy.html</a>.  By participating in the sweepstakes, entrants hereby agree to Sponsor’s collection and usage of their personal information and acknowledge that they have read and accepted Sponsor’s privacy policy.</li>
<li><strong>Winner List</strong>:<br />
For winner information, available after March 13th, 2020, send by March 17th, 2020, a stamped, self-addressed envelope to Winner Information, <em>To Sleep in a Sea of Stars </em>Partial Galley Sweepstakes, c/o Tor.com, 120 Broadway, New York NY 10271.</li>
<li><strong>Sponsor</strong>:<br />
Tor.com, 120 Broadway, New York NY 10271.</li>
</ol>
</div>
<div class="post-end-spacer"></div><div class="footer-favorite-wrapper"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-559225" class="share-facebook sd-button share-icon no-text" href="https://www.tor.com/sweepstakes/to-sleep-in-a-sea-of-stars-partial-galley-sweepstakes-rules/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-559225" class="share-twitter sd-button share-icon no-text" href="https://www.tor.com/sweepstakes/to-sleep-in-a-sea-of-stars-partial-galley-sweepstakes-rules/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.tor.com/sweepstakes/to-sleep-in-a-sea-of-stars-partial-galley-sweepstakes-rules/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-559225" class="share-pinterest sd-button share-icon no-text" href="https://www.tor.com/sweepstakes/to-sleep-in-a-sea-of-stars-partial-galley-sweepstakes-rules/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div> <div id="entry-content__citation-popup" class="entry-content__citation-popup">
<div class="entry-content__citation-header">
<h4><i class="icon-note"></i> <span>citation</span></h4>
<i id="entry-content__citation-close" class="icon-cancel"></i>
</div>
<div class="entry-content__citation-content">
<span id="entry-content__citation-id" class="entry-content__citation-id"></span>
<p id="entry-content__citation-text"></p>
</div>
</div>
</div>
</article>
<div class="entry-footer">
<div class="entry-tags"><a href="https://www.tor.com/tag/cap-sweepstakes/" rel="tag">sweepstakes</a><a href="https://www.tor.com/tag/sweepstakes-rules/" rel="tag">sweepstakes rules</a></div>
<ul id="related-posts">
<li>
<article class="related-post">
<a href="https://www.tor.com/2019/05/15/a-hero-born-jin-yong-50-copies-sweepstakes/">
<picture class="featured-image-wrapper vertical-mobile horizontal" data-id="457434">
<source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2019/05/HeroBornHC3dBookshot-e1557940473858.png?resize=90%2C68&#038;quality=100&#038;ssl=1" media="(max-width: 640px)" /> <source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2019/05/HeroBornHC3dBookshot-e1557940473858.png?resize=150%2C113&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2019/05/HeroBornHC3dBookshot-e1557940473858.png?resize=140%2C105&#038;quality=100&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2019/05/HeroBornHC3dBookshot-e1557940473858.png?resize=90%2C68&#038;quality=100&#038;ssl=1"></img>
</picture>
</a>
<h2 class="related-post-title"><a href="https://www.tor.com/2019/05/15/a-hero-born-jin-yong-50-copies-sweepstakes/">We&#8217;re Giving Away 50 Copies of Jin Yong&#8217;s Wuxia Classic <em>A Hero Born</em>!</a></h2>
</article>
</li>
<li>
<article class="related-post">
<a href="https://www.tor.com/2019/04/10/sweepstakes-ultimate-game-of-thrones-season-8/">
<picture class="featured-image-wrapper horizontal" data-id="446696">
<source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2019/04/GoT-ultimate-sweeps-header.jpg?resize=90%2C68&#038;quality=100&#038;ssl=1" media="(max-width: 640px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2019/04/GoT-ultimate-sweeps-header.jpg?resize=150%2C113&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2019/04/GoT-ultimate-sweeps-header.jpg?resize=140%2C105&#038;quality=100&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2019/04/GoT-ultimate-sweeps-header.jpg?resize=90%2C68&#038;quality=100&#038;ssl=1"></img>
</picture>
</a>
<h2 class="related-post-title"><a href="https://www.tor.com/2019/04/10/sweepstakes-ultimate-game-of-thrones-season-8/">Enter to Win a $1000 <em>Game of Thrones</em> Season 8 Prize Pack Before April 16</a></h2>
</article>
</li>
<li>
<article class="related-post">
<a href="https://www.tor.com/2018/09/06/binti-100-sweepstakes/">
<picture class="featured-image-wrapper horizontal" data-id="318182">
<source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2017/11/Binti-crop.png?resize=90%2C68&#038;quality=100&#038;ssl=1" media="(max-width: 640px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2017/11/Binti-crop.png?resize=150%2C113&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2017/11/Binti-crop.png?resize=140%2C105&#038;quality=100&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2017/11/Binti-crop.png?resize=90%2C68&#038;quality=100&#038;ssl=1"></img>
</picture>
</a>
<h2 class="related-post-title"><a href="https://www.tor.com/2018/09/06/binti-100-sweepstakes/">Tor.com Publishing is Giving Away 100 Copies of Nnedi Okorafor&#8217;s <em>Binti</em>!</a></h2>
</article>
</li>
<li>
<article class="related-post">
<a href="https://www.tor.com/2018/05/18/tor-com-publishing-tor-books-nebula-finalist-sweepstakes/">
<picture class="featured-image-wrapper horizontal" data-id="361152">
<source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2018/05/nebulafinalistsweepsfbimg.png?resize=90%2C68&#038;quality=100&#038;ssl=1" media="(max-width: 640px)" /> <source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2018/05/nebulafinalistsweepsfbimg.png?resize=150%2C113&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2018/05/nebulafinalistsweepsfbimg.png?resize=140%2C105&#038;quality=100&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2018/05/nebulafinalistsweepsfbimg.png?resize=90%2C68&#038;quality=100&#038;ssl=1"></img>
</picture>
</a>
<h2 class="related-post-title"><a href="https://www.tor.com/2018/05/18/tor-com-publishing-tor-books-nebula-finalist-sweepstakes/">Tor.com Publishing &amp; Tor Books&#8217; Nebula Finalist Sweepstakes!</a></h2>
</article>
</li>
</ul>
</div>
<a href="#" id="back-to-top">
<i class="icon-up"></i>
<span>Back to the top of the page</span>
</a>
<p class="nocomments">This post is closed for comments.</p>
</div>
<div id="page-sidebar">
<div class="module-title"><a href="http://read.macmillan.com/tordotcom/newsletter-signup/" target="_blank"><img src="/wp-content/uploads/2015/10/newsletter_signup.png" width="300" alt="" /></a></div><div class="widget"><h2>Latest Posts</h2> <ul id="latest-posts">
<li>
<span class="widget-author-byline">
<a href="https://www.tor.com/author/sweepstakes/" title="Posts by Sweepstakes " class="entry-author" rel="author">Sweepstakes </a> </span>
<a href="https://www.tor.com/sweepstakes/to-sleep-in-a-sea-of-stars-partial-galley-sweepstakes/"><em>To Sleep in a Sea of Stars</em> Partial Galley Sweepstakes</a>
<span class="post-date">23 hours ago</span>
</li>
<li>
<span class="widget-author-byline">
<a href="https://www.tor.com/author/tor-com/" title="Posts by Tor.com" class="entry-author" rel="author">Tor.com</a> </span>
<a href="https://www.tor.com/2020/03/06/cover-reveals-sleep-in-a-sea-of-stars-christopher-paolini/">Dive Into the Cover for <em>To Sleep in a Sea of Stars</em>, the Highly Anticipated Adult Novel From Christopher Paolini</a>
<span class="post-date">23 hours ago</span>
</li>
<li>
<span class="widget-author-byline">
<a href="https://www.tor.com/author/sarah-maria-griffin/" title="Posts by Sarah Maria Griffin" class="entry-author" rel="author">Sarah Maria Griffin</a> </span>
<a href="https://www.tor.com/2020/03/06/learning-storytelling-from-video-games-2/">Learning Storytelling From Video Games</a>
<span class="post-date">1 day ago</span>
</li>
<li>
<span class="widget-author-byline">
<a href="https://www.tor.com/author/stubby-the-rocket/" title="Posts by Stubby the Rocket" class="entry-author" rel="author">Stubby the Rocket</a> </span>
<a href="https://www.tor.com/2020/03/06/netflixs-the-platform-looks-like-high-rise-meets-snowpiercer-but-set-in-a-prison/">Netflix&#8217;s <em>The Platform</em> Looks Like <em>High-Rise</em> Meets <em>Snowpiercer</em>, But Set in a Prison</a>
<span class="post-date">1 day ago</span>
</li>
<li>
<span class="widget-author-byline">
<a href="https://www.tor.com/author/maya-gittelman/" title="Posts by Maya Gittelman" class="entry-author" rel="author">Maya Gittelman</a> </span>
<a href="https://www.tor.com/2020/03/06/book-reviews-m-k-england-spellhacker/">Magic, Rebellion, and Queer Chosen Family: M.K. England&#8217;s <em>Spellhacker</em> Will Steal Your Heart</a>
<span class="post-date">1 day ago</span>
</li>
<li>
<span class="widget-author-byline">
<a href="https://www.tor.com/author/keith-decandido/" title="Posts by Keith R.A. DeCandido" class="entry-author" rel="author">Keith R.A. DeCandido</a> </span>
<a href="https://www.tor.com/2020/03/06/baby-steps-star-trek-picards-nepenthe/">&#8220;Baby steps…&#8221; — <em>Star Trek: Picard</em>’s &#8220;Nepenthe&#8221;</a>
<span class="post-date">1 day ago</span>
</li>
<li>
<span class="widget-author-byline">
<a href="https://www.tor.com/author/stubby-the-rocket/" title="Posts by Stubby the Rocket" class="entry-author" rel="author">Stubby the Rocket</a> </span>
<a href="https://www.tor.com/2020/03/06/the-last-of-us-is-getting-an-hbo-adaptation/"><em>The Last of Us</em> Is Getting an HBO Adaptation </a>
<span class="post-date">1 day ago</span>
</li>
</ul>
</div> <div class="widget"> <h2>New in Series</h2> <ul id="new-in-series">
<li>
<a href="https://www.tor.com/2020/03/05/star-trek-voyager-rewatch-faces/">
<picture class="featured-image-wrapper horizontal" data-id="539802">
<source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2020/01/voyager-rewatch-sidebar.jpg?fit=268%2C+9999&#038;crop=0%2C0%2C100%2C61px&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2020/01/voyager-rewatch-sidebar.jpg?fit=268%2C+9999&#038;crop=0%2C0%2C100%2C61px&#038;quality=100&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2020/01/voyager-rewatch-sidebar.jpg?fit=268%2C+9999&#038;crop=0%2C0%2C100%2C61px&#038;quality=100&#038;ssl=1"></img>
</picture>
</a>
<a href="https://www.tor.com/2020/03/05/star-trek-voyager-rewatch-faces/"><em>Star Trek: Voyager</em> Rewatch: “Faces”</a>
</li>
<li>
<a href="https://www.tor.com/2020/03/05/ten-years-of-queering-sff-the-five-queer-comics-i-remember-most/">
<picture class="featured-image-wrapper horizontal" data-id="141633">
<source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2014/12/qsff_series_sidebar.png?fit=400%2C+9999&#038;crop=0%2C0%2C100%2C91px&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2014/12/qsff_series_sidebar.png?fit=268%2C+9999&#038;crop=0%2C0%2C100%2C61px&#038;quality=100&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2014/12/qsff_series_sidebar.png?fit=400%2C+9999&#038;crop=0%2C0%2C100%2C91px&#038;quality=100&#038;ssl=1"></img>
</picture>
</a>
<a href="https://www.tor.com/2020/03/05/ten-years-of-queering-sff-the-five-queer-comics-i-remember-most/">Ten Years of Queering SFF: The Five Queer Comics I Remember Most</a>
</li>
<li>
<a href="https://www.tor.com/2020/03/05/five-sff-books-with-dogs-and-dog-adjacent-individuals-as-key-characters/">
<picture class="featured-image-wrapper horizontal" data-id="174539">
<source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2015/05/fivebooks_seriessidebar.jpg?fit=400%2C+9999&#038;crop=0%2C0%2C100%2C91px&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2015/05/fivebooks_seriessidebar.jpg?fit=268%2C+9999&#038;crop=0%2C0%2C100%2C61px&#038;quality=100&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2015/05/fivebooks_seriessidebar.jpg?fit=400%2C+9999&#038;crop=0%2C0%2C100%2C91px&#038;quality=100&#038;ssl=1"></img>
</picture>
</a>
<a href="https://www.tor.com/2020/03/05/five-sff-books-with-dogs-and-dog-adjacent-individuals-as-key-characters/">Five SFF Books With Dogs (and Dog-Adjacent Individuals) as Key Characters</a>
</li>
<li>
<a href="https://www.tor.com/2020/03/05/oathbringer-reread-chapter-one-hundred-eighteen/">
<picture class="featured-image-wrapper horizontal" data-id="331779">
<source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2018/01/oathbringer_reread_seriessidebar1.jpg?fit=400%2C+9999&#038;crop=0%2C0%2C100%2C91px&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2018/01/oathbringer_reread_seriessidebar1.jpg?fit=268%2C+9999&#038;crop=0%2C0%2C100%2C61px&#038;quality=100&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2018/01/oathbringer_reread_seriessidebar1.jpg?fit=400%2C+9999&#038;crop=0%2C0%2C100%2C91px&#038;quality=100&#038;ssl=1"></img>
</picture>
</a>
<a href="https://www.tor.com/2020/03/05/oathbringer-reread-chapter-one-hundred-eighteen/"><em>Oathbringer</em> Reread: Chapter One Hundred Eighteen</a>
</li>
<li>
<a href="https://www.tor.com/2020/03/04/not-the-magna-mater-they-had-in-mind-stephen-kings-graveyard-shift/">
<picture class="featured-image-wrapper horizontal" data-id="141494">
<source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2014/12/lovecraft-series-sidebar.jpg?fit=400%2C+9999&#038;crop=0%2C0%2C100%2C91px&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2014/12/lovecraft-series-sidebar.jpg?fit=268%2C+9999&#038;crop=0%2C0%2C100%2C61px&#038;quality=100&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2014/12/lovecraft-series-sidebar.jpg?fit=400%2C+9999&#038;crop=0%2C0%2C100%2C91px&#038;quality=100&#038;ssl=1"></img>
</picture>
</a>
<a href="https://www.tor.com/2020/03/04/not-the-magna-mater-they-had-in-mind-stephen-kings-graveyard-shift/">Lovecraftian Reread: Stephen King&#8217;s &#8220;Graveyard Shift&#8221;</a>
</li>
<li>
<a href="https://www.tor.com/2020/03/04/the-dispossessed-part-i-a-woman-in-every-table-top/">
<picture class="featured-image-wrapper horizontal" data-id="544309">
<source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/01/le-guin-reread-sidebar2.jpg?fit=268%2C+9999&#038;crop=0%2C0%2C100%2C61px&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/01/le-guin-reread-sidebar2.jpg?fit=268%2C+9999&#038;crop=0%2C0%2C100%2C61px&#038;quality=100&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/01/le-guin-reread-sidebar2.jpg?fit=268%2C+9999&#038;crop=0%2C0%2C100%2C61px&#038;quality=100&#038;ssl=1"></img>
</picture>
</a>
<a href="https://www.tor.com/2020/03/04/the-dispossessed-part-i-a-woman-in-every-table-top/"><em>The Dispossessed</em>, Part I: A Woman in Every Table Top</a>
</li>
<li>
<a href="https://www.tor.com/2020/03/03/the-gideon-the-ninth-reread-chapters-13-and-14/">
<picture class="featured-image-wrapper horizontal" data-id="541102">
<source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2020/01/gideon_sidebar.png?fit=400%2C+9999&#038;crop=0%2C0%2C100%2C91px&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2020/01/gideon_sidebar.png?fit=268%2C+9999&#038;crop=0%2C0%2C100%2C61px&#038;quality=100&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2020/01/gideon_sidebar.png?fit=400%2C+9999&#038;crop=0%2C0%2C100%2C91px&#038;quality=100&#038;ssl=1"></img>
</picture>
</a>
<a href="https://www.tor.com/2020/03/03/the-gideon-the-ninth-reread-chapters-13-and-14/">The <em>Gideon the Ninth</em> Reread: Chapters 13 and 14</a>
</li>
</ul>
<a href="https://www.tor.com/series/" class="widget-view-more-link">all series</a>
</div>
<div class="widget"><h2>Recent Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">ChristopherLBennett</span> on <a href="https://www.tor.com/2020/03/06/baby-steps-star-trek-picards-nepenthe/comment-page-2/#comment-858101">&#8220;Baby steps…&#8221; — <em>Star Trek: Picard</em>’s &#8220;Nepenthe&#8221;</a><span class="comment-widget-date"> 11 mins ago</span></li><li class="recentcomments"><span class="comment-author-link">S.M. Oliva</span> on <a href="https://www.tor.com/2020/03/06/baby-steps-star-trek-picards-nepenthe/comment-page-1/#comment-858100">&#8220;Baby steps…&#8221; — <em>Star Trek: Picard</em>’s &#8220;Nepenthe&#8221;</a><span class="comment-widget-date"> 13 mins ago</span></li><li class="recentcomments"><span class="comment-author-link">Nisi-la</span> on <a href="https://www.tor.com/2020/03/04/the-history-of-black-science-fiction-nisi-shawl-index/comment-page-1/#comment-858099">Walk Through the History of Black Science Fiction</a><span class="comment-widget-date"> 14 mins ago</span></li><li class="recentcomments"><span class="comment-author-link">greginak</span> on <a href="https://www.tor.com/2020/03/06/baby-steps-star-trek-picards-nepenthe/comment-page-1/#comment-858098">&#8220;Baby steps…&#8221; — <em>Star Trek: Picard</em>’s &#8220;Nepenthe&#8221;</a><span class="comment-widget-date"> 24 mins ago</span></li><li class="recentcomments"><span class="comment-author-link">Wetlandernw</span> on <a href="https://www.tor.com/2020/03/05/oathbringer-reread-chapter-one-hundred-eighteen/comment-page-1/#comment-858096"><em>Oathbringer</em> Reread: Chapter One Hundred Eighteen</a><span class="comment-widget-date"> 28 mins ago</span></li><li class="recentcomments"><span class="comment-author-link">Wetlandernw</span> on <a href="https://www.tor.com/2020/03/05/oathbringer-reread-chapter-one-hundred-eighteen/comment-page-1/#comment-858095"><em>Oathbringer</em> Reread: Chapter One Hundred Eighteen</a><span class="comment-widget-date"> 36 mins ago</span></li><li class="recentcomments"><span class="comment-author-link">PeterErwin</span> on <a href="https://www.tor.com/2020/03/06/baby-steps-star-trek-picards-nepenthe/comment-page-1/#comment-858093">&#8220;Baby steps…&#8221; — <em>Star Trek: Picard</em>’s &#8220;Nepenthe&#8221;</a><span class="comment-widget-date"> 1 hour ago</span></li><li class="recentcomments"><span class="comment-author-link">Chris</span> on <a href="https://www.tor.com/2020/03/06/baby-steps-star-trek-picards-nepenthe/comment-page-1/#comment-858092">&#8220;Baby steps…&#8221; — <em>Star Trek: Picard</em>’s &#8220;Nepenthe&#8221;</a><span class="comment-widget-date"> 1 hour ago</span></li><li class="recentcomments"><span class="comment-author-link">srEDIT</span> on <a href="https://www.tor.com/2020/03/06/baby-steps-star-trek-picards-nepenthe/comment-page-1/#comment-858091">&#8220;Baby steps…&#8221; — <em>Star Trek: Picard</em>’s &#8220;Nepenthe&#8221;</a><span class="comment-widget-date"> 2 hours ago</span></li><li class="recentcomments"><span class="comment-author-link">Jay</span> on <a href="https://www.tor.com/2020/03/06/six-recent-sff-novels-that-give-no-effs-about-genre-distinctions/comment-page-1/#comment-858090">Six Recent SFF Novels That Give No Effs About Genre Distinctions</a><span class="comment-widget-date"> 2 hours ago</span></li></ul><a href="https://www.tor.com/conversations/" class="widget-view-more-link">more comments</a></div><div id='div-gpt-ad-right1' class='dfp-ad dfp-right1'>
<script type='text/javascript'>
		if ( typeof googletag != 'undefined' ) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-right1'); });
		}
	</script>
</div>
</div>
</div>
</div>
<footer id="page-footer">
<div class="menu-footer-menu-large-container"><ul id="menu-footer-menu-large" class="menu"><li id="menu-item-155053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155053"><a href="https://www.tor.com/about-us/">About</a></li>
<li id="menu-item-141444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141444"><a href="https://www.tor.com/submissions-guidelines/">Submissions</a></li>
<li id="menu-item-141443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141443"><a href="https://www.tor.com/advertise/">Advertise</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="/blog-archive">Archive</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="/search-page/">Search</a></li>
</ul></div> <div class="share-menus">
<ul class="footer-share menu">
<li>
Follow Tor.com </li>
<li>
<a target="_blank" href="https://twitter.com/tordotcom">
<i class="icon-twitter-1"></i>
<span class="assistive-text">Twitter</span>
</a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/tordotcom">
<i class="icon-facebook-1"></i>
<span class="assistive-text">Facebook</span>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/tordotcompub/">
<i class="icon-instagram-1"></i>
<span class="assistive-text">Instagram</span>
</a>
</li>
<li>
<a href="https://www.tor.com/rss-feeds">
<i class="icon-rss"></i>
<span class="assistive-text">RSS</span>
</a>
</li>
</ul>
<ul class="footer-share german menu">
<li>
Follow Tor.com Germany </li>
<li>
<a target="_blank" href="http://www.tor-online.de/">
<i class="icon-home"></i>
<span class="assistive-text">Tor Germany Home</span>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/fischertor">
<i class="icon-twitter-1"></i>
<span class="assistive-text">Twitter</span>
</a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/FISCHERTORVERLAG/">
<i class="icon-facebook-1"></i>
<span class="assistive-text">Facebook</span>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/fischertorverlag/">
<i class="icon-instagram-1"></i>
<span class="assistive-text">Instagram</span>
</a>
</li>
</ul>
</div>
<div class="menu-footer-menu-small-container"><ul id="menu-footer-menu-small" class="menu"><li id="menu-item-141601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141601"><a href="https://www.tor.com/privacy-notice/">Privacy Policy</a></li>
<li id="menu-item-376236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-376236"><a href="/privacy-notice/#onlinetracking">Ads and Cookies</a></li>
<li id="menu-item-141602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141602"><a href="https://www.tor.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-141600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141600"><a href="https://www.tor.com/contact-us/">Contact</a></li>
</ul></div> <span class="copyright">&copy; 2020 Macmillan | All stories, art, and posts are the copyright of their respective authors</span>
<a href="#" class="mobile back-to-top">Back to top</a>
</footer>
</div>
<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-3533630-3', 'www.tor.com');
		  ga('set', 'dimension1', 'sweepstakes');
ga('set', 'dimension5', 'To Sleep in a Sea of Stars Partial Galley Sweepstakes Rules');
ga('set', 'dimension7', 'Blog');
ga('set', 'dimension6', 'sweepstakes,sweepstakes rules');
		  ga('require', 'linkid', 'linkid.js');
		  ga('require', 'displayfeatures');
		  ga('send', 'pageview');
		</script>
<div id="entry-content__footer-popup" class="entry-content__footer-popup">
<div class="entry-content__footer-popup-content">
<i class="icon-cancel" title="Close Notification"></i>
<p id="entry-content__footer-popup-text">
Our <a href="https://www.tor.com/privacy-notice/" target="_blank">Privacy Notice</a> has been updated to explain how we use cookies, which you accept by continuing to use this website. To withdraw your consent, see <a href="https://www.tor.com/privacy-notice/#yourchoices" target="_blank">Your Choices</a>. </p>
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.tor.com\/sweepstakes\/to-sleep-in-a-sea-of-stars-partial-galley-sweepstakes-rules\/":559225};
	</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tor_wp_vars = {"breakpoints":[{"name":"mobile","width":767},{"name":"desktop","width":9999}],"wp_ajax_url":"https:\/\/www.tor.com\/wp-admin\/admin-ajax.php","static_url":"https:\/\/www.tor.com\/wp-content\/themes\/tor\/static\/","current_url":"https:\/\/www.tor.com\/sweepstakes\/to-sleep-in-a-sea-of-stars-partial-galley-sweepstakes-rules","site_domain":"www.tor.com","is_home":false,"is_single":true,"is_user_logged_in":false,"modal":"\n<div class=\"modal-login-form\">\n\t<h2 class=\"login-form-title\">Log in to Tor.com<\/h2>\n\t<form name=\"loginform\" id=\"loginform\" action=\"https:\/\/www.tor.com\/wp-login.php?wpe-login=tormain\" method=\"post\">\n\t\t<input type=\"text\" placeholder=\"username\" name=\"log\" id=\"user\" class=\"input\" value=\"\" size=\"20\">\n\t\t<input type=\"password\" placeholder=\"password\" name=\"pwd\" id=\"pass\" class=\"input\" value=\"\" size=\"20\">\n\t\t<input type=\"submit\" name=\"wp-submit\" id=\"wp-submit\" class=\"button-primary\" value=\"Log In\">\n\t\t<a href=\"https:\/\/www.tor.com\/wp-login.php?action=lostpassword\" class=\"forgot-password\">Forgot Password<\/a>\n\t\t<input name=\"rememberme\" type=\"hidden\" id=\"rememberme\" value=\"forever\">\n\t\t<input type=\"hidden\" id=\"redirect_to\" name=\"redirect_to\" value=\"https:\/\/www.tor.com\/sweepstakes\/to-sleep-in-a-sea-of-stars-partial-galley-sweepstakes-rules\">\n\t\t<input type=\"hidden\" id=\"login_tracking\" name=\"login_tracking\" value=\"\" \/>\n\t<\/form>\n<\/div>\n","post_id":559225,"protected_content":false,"allow_tinymce":false,"wp_edit_post":"https:\/\/www.tor.com\/wp-admin\/post.php","allow_new_comments":false,"comments_enabled":false,"comments_protected":false,"comment_submit_url":"https:\/\/www.tor.com\/wp-comments-post.php?wpe-comment-post=tormain","is_moderator":false,"current_user":0,"flag_default":"Select a reason:","comment_button_text":{"cancel":"Cancel","update":"Update Comment","submit":"Post Comment","quick":"Quick Reply","preview":"Preview Comment"},"comment_char_limit":{"char_limit":13000,"text":"Character Count","paste_error":"Comments entered must be less than 13,000 characters."},"comment_title_text":{"post":"Post a Comment","edit":"Edit a Comment"},"comment_messages":{"session_expired":"Your session has expired. Please refresh your page.","update_error":"We are sorry. We could not update your comment at this time. Please try again.","preview":"This comment has not yet been published\u2014review or edit your comment below and click &quot;Post Comment&quot; to publish it.","moderation":"Comments must first be approved and published by the moderators before they appear on the site. If your comment does not eventually appear please review our <a href=\"https:\/\/www.tor.com\/moderation-policy\/\">Moderation Policy<\/a> carefully before posting again.","blacklist":"Thank you for posting \u2014 your comment is awaiting approval by an admin.","banned":"You have been banned from commenting.","empty_name_email":"Please fill out both the name and email fields.","empty_comment":"Please fill out the comment field.","empty_recaptcha":"Please complete the CAPTCHA to post your comment.","comment_submitted":"Comment submitted.","duplicate_comment":"This is a duplicate of an existing comment."},"comment_autoload_disabled":false};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tor.com/wp-content/themes/tor/static/js/global.bundle.js?ver=1.0.73'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
</body>
</html>
