<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale=1.0" content="width=device-width, user-scalable=no" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-76.png">
<link rel="apple-touch-icon" sizes="96x96" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-96.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-180.png">
<link rel="apple-touch-icon" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-60.png">
<link rel="shortcut icon" type="image/x-icon" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon.ico" />
<title>Writing Horses: Why Bother to Get It Right?  |  Tor.com</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<!--[if lt IE 9]>
<script src="https://www.tor.com/wp-content/themes/tor/js/html5.js" type="text/javascript"></script>
<![endif]-->

<meta name="google-site-verification" content="TKdgmMLGHnS29XwYAR1A9VCy1ejitKME08p83KA8bbw" />
<meta name="p:domain_verify" content="c5fa3aa04d7b8e9504e9307da5489225" />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tor.com &raquo; Writing Horses: Why Bother to Get It Right? Comments Feed" href="https://www.tor.com/2020/09/21/writing-horses-why-bother-to-get-it-right/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bp-parent-css-css' href='https://www.tor.com/wp-content/themes/tor/buddypress/css/buddypress.css?ver=5.1.2' type='text/css' media='screen' />
<link rel='stylesheet' id='tor-merriweather-webfont-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C400i%2C700%2C700i&#038;ver=1.0.73' type='text/css' media='all' />
<link rel='stylesheet' id='tor-open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A200%2C300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic&#038;ver=1.0.73' type='text/css' media='all' />
<link rel='stylesheet' id='tablet-css' href='https://www.tor.com/wp-content/themes/tor/static/css/tablet.css?ver=1.0.73' type='text/css' media='all and (min-width: 767px)' />
<link rel='stylesheet' id='desktop-css' href='https://www.tor.com/wp-content/themes/tor/static/css/desktop.css?ver=1.0.73' type='text/css' media='all and (min-width: 1024px)' />
<link rel='stylesheet' id='mobile-css' href='https://www.tor.com/wp-content/themes/tor/static/css/mobile.css?ver=1.0.73' type='text/css' media='all and (max-width: 767px)' />
<link rel='stylesheet' id='mini-tablet-css' href='https://www.tor.com/wp-content/themes/tor/static/css/mini-tablet.css?ver=1.0.73' type='text/css' media='(min-width: 641px) and (max-width: 767px)' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tor.com/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.tor.com/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.tor.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.tor.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.tor.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=5.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tor.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.tor.com/wp-content/themes/tor/static/js/vendor.bundle.js?ver=1.0.73'></script>
<script type='text/javascript' src='https://www.tor.com/wp-content/themes/tor/static/js/ga.bundle.js?ver=1.0.73'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tor_sharing_fe = ["is_logged_in",false];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tor.com/wp-content/themes/tor/static/js/sharing.bundle.js?ver=1.0.73'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=2.8.6'></script>
<link rel='https://api.w.org/' href='https://www.tor.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tor.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tor.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='&#8220;Oh, Relax It&#8217;s Only Magic&#8221;: The Scapegracers by Hannah Abigail Clarke' href='https://www.tor.com/2020/09/21/book-review-the-scapegracers-by-hannah-abigail-clarke/' />
<link rel='next' title='Netflix Has Canceled Dark Crystal: Age of Resistance' href='https://www.tor.com/2020/09/21/netflix-has-canceled-dark-crystal-age-of-resistance/' />
<link rel="canonical" href="https://www.tor.com/2020/09/21/writing-horses-why-bother-to-get-it-right/" />
<link rel='shortlink' href='https://www.tor.com/?p=615458' />
<link rel="alternate" type="application/json+oembed" href="https://www.tor.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tor.com%2F2020%2F09%2F21%2Fwriting-horses-why-bother-to-get-it-right%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tor.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tor.com%2F2020%2F09%2F21%2Fwriting-horses-why-bother-to-get-it-right%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = 'https://www.tor.com/wp-admin/admin-ajax.php';</script>
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<script type='text/javascript'>
		var dfp_ad_slots = [];
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
<script type="text/javascript">
		googletag.cmd.push(function() {
			var mappingtop = googletag.sizeMapping().addSize([1280,1],[[728,90]]).addSize([1024,1],[[728,90]]).addSize([850,1],[[728,90]]).addSize([768,1],[[728,90]]).addSize([0,0],[[320,50]]).build();
var mappingright1 = googletag.sizeMapping().addSize([1280,1],[[300,250]]).addSize([1024,1],[[300,250]]).addSize([850,1],[[300,250]]).addSize([768,1],[]).addSize([0,0],[[300,250]]).build();
dfp_ad_slots[0] = googletag.defineSlot('/67238587/tor.com',[728,90],'div-gpt-ad-top').defineSizeMapping(mappingtop).addService(googletag.pubads()).setTargeting('pos', 'top');
dfp_ad_slots[1] = googletag.defineSlot('/67238587/tor.com',[300,250],'div-gpt-ad-right1').defineSizeMapping(mappingright1).addService(googletag.pubads()).setTargeting('pos', 'right1');
			googletag.pubads().enableSingleRequest();
			googletag.pubads().enableAsyncRendering();
			googletag.pubads().collapseEmptyDivs( true );
			googletag.enableServices();
		});
		</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Writing Horses: Why Bother to Get It Right?" />
<meta property="og:url" content="https://www.tor.com/2020/09/21/writing-horses-why-bother-to-get-it-right/" />
<meta property="og:description" content="Long years of living on the internet can make a body wise, but it can also make them weary and just a little bit cynical. Inevitably when certain topics come up, certain responses are as predictabl…" />
<meta property="article:published_time" content="2020-09-21T19:00:26+00:00" />
<meta property="article:modified_time" content="2020-09-17T18:42:51+00:00" />
<meta property="og:site_name" content="Tor.com" />
<meta property="og:image" content="https://i2.wp.com/www.tor.com/wp-content/uploads/2020/09/Writing-pen.jpg?fit=1200%2C+9999&amp;crop=0%2C0%2C100%2C800px&amp;quality=100&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="photo of a fountain pen writing" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@tordotcom" />
<meta name="twitter:text:title" content="Writing Horses: Why Bother to Get It Right?" />
<meta name="twitter:image" content="https://i2.wp.com/www.tor.com/wp-content/uploads/2020/09/Writing-pen.jpg?fit=1200%2C+9999&#038;crop=0%2C0%2C100%2C800px&#038;quality=100&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="photo of a fountain pen writing" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="article:publisher" content="https://www.facebook.com/tordotcom/" />
<meta property="author" content="Judith Tarr" />
<meta property="article:author" content="https://www.tor.com/author/judith-tarr/" />

</head>
<body class="bp-legacy post-template-default single single-post postid-615458 single-format-standard no-js">
<div id="page-wrapper">
<header id="page-header">
<div id='div-gpt-ad-top' class='dfp-ad dfp-top'>
<script type='text/javascript'>
		if ( typeof googletag != 'undefined' ) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-top'); });
		}
	</script>
</div>
<hgroup id="page-header-masthead">
<h1 id="site-logo"><a href="https://www.tor.com/" title="Tor.com" rel="home">Tor.com</a></h1>
<a href="#" id="menu-control" class="mobile"><i class="icon-menu"></i></a>
<h2 id="site-description">Science fiction. Fantasy. The universe. And related subjects.</h2>
</hgroup>
<nav id="page-navigation">
<h1 class="assistive-text section-heading">Main menu</h1>
<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.tor.com/category/all-fiction/">Fiction</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="/series">Series</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a target="_blank" rel="noopener noreferrer" href="https://publishing.tor.com/">Publishing</a></li>
<li id="menu-item-212027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212027"><a target="_blank" rel="noopener noreferrer" href="http://read.macmillan.com/tordotcom/newsletter-signup/">Newsletter</a></li>
</ul></div> <div class="search-toggle icon-search-2"></div>
<form method="get" id="searchform" action="https://www.tor.com/search-page/">
<label for="s" class="assistive-text">Search</label>
<input type="text" class="field" name="s" id="s" placeholder="Search" />
<button type="submit" class="search-submit"><i class="icon-search-2"></i><span class="assistive-text">Search</span></button>
</form>
<div id="account-wrapper" data-nonce="75a7d4d9d8">
<ul class="logged-out">
<li class="login-control"><a href="#" class="login-button login">Log In</a></li>
<li class="login-control"><a href="https://www.tor.com/register/" class="register-button">Register</a></li>
</ul>
</div>
</nav>
</header>
<div id="main">
<div id="primary">
<div id="content">
<article data-nonce="aa85b523c7" data-post-id="615458" id="post-615458" class="post-615458 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-horses tag-sff-equines tag-worldbuilding tag-writing tag-writing-advice visible-main-pages visible-contributor-pages visible-homepage visible-recommended-content visible-related-posts visible-tag-results single">
<header class="entry-header">
<ul class="post-categories uber-tag"><li><a href="https://www.tor.com/tag/sff-equines/" rel="category tag">SFF Equines</a></li></ul>
<h2 class="entry-title"><a href="https://www.tor.com/2020/09/21/writing-horses-why-bother-to-get-it-right/">Writing Horses: Why Bother to Get It Right?</a></h2>
<a href="https://www.tor.com/author/judith-tarr/" title="Posts by Judith Tarr" class="entry-author" rel="author">Judith Tarr</a>
<div class="entry-meta">
<div class="entry-dateline">
<span class="entry-date">Mon Sep 21, 2020 3:00pm</span>
<a href="https://www.tor.com/2020/09/21/writing-horses-why-bother-to-get-it-right/#comments" class="entry-comment-count">
11 comments </a>
<a id="favorite-615458" href="#" data-nonce="8eb2f85dc5" data-entity-id="615458" data-favorite-action="favorite" data-user-id="0" class="post-favorite-count">4 Favorites [+]</a>
</div>
</div>
</header>
<picture class="featured-image-wrapper horizontal" data-id="615576">
<source srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2020/09/Writing-pen.jpg?fit=600%2C400&#038;type=vertical&#038;quality=100&#038;ssl=1" media="(max-width: 640px)" /> <source srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2020/09/Writing-pen.jpg?fit=750%2C500&#038;type=vertical&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2020/09/Writing-pen.jpg?fit=750%2C500&#038;type=vertical&#038;quality=100&#038;ssl=1" media="(max-width: 1023px)" /> <source srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2020/09/Writing-pen.jpg?fit=1440%2C960&#038;type=vertical&#038;quality=100&#038;ssl=1" media="(min-width: 1024px)" />
<img draggable="false" srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2020/09/Writing-pen.jpg?fit=600%2C400&#038;type=vertical&#038;quality=100&#038;ssl=1"></img>
</picture>
<div class="featured-image-caption caption-horizontal"><p>Photo: <a target="_blank" href="https://unsplash.com/@aaronburden?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Aaron Burden</a> [via <a target="_blank" href="https://unsplash.com/s/photos/writing?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Unsplash</a>]</p>
</div>
<div class="entry-content">
<p>Long years of living on the internet can make a body wise, but it can also make them weary and just a little bit cynical. Inevitably when certain topics come up, certain responses are as predictable as a stallion when the mares are in heat.</p>
<p>(What? You thought stallions were unpredictable? They aren’t, at all. What they are is reactive, and when mares come into the mix, they control those reactions with great and often wicked finesse.)</p>
<p>So <a href="https://www.tor.com/2020/09/08/writing-horses-those-handy-equestrian-metaphors/" target="_blank" rel="noopener noreferrer" data-keep-unchecked="no">last time</a> I aired a peeve about language and metaphor, and as surely as a mare’s lifted tail sends her studlyboi into a fit of dancing and prancing, amid the lively and fruitful discussions, someone had to do it. They had to say it. The thing. The one someone always says.</p>
<p>When writing about anything, let alone horses, why bother to get it right?</p>
<p><span id="more-615458"></span></p>
<p>Why not fake it, or make stuff up? It’s just a story, after all. Why go through all the trouble of researching and investigating and fact-checking when you can just throw something in there and move on?</p>
<p>Well, you don’t <em>haaave</em> to. People who don’t know the subject are unlikely to notice.</p>
<p>But people who do? Owie.</p>
<p>And they will write about it. They might write to you. They’ll review it or blog it or tell their friends about it. They’ll say, “This author Got It Wrong.” Sometimes in great detail and with extreme prejudice.</p>
<p>They’ll point to something that it says about you as a writer: that you don’t care enough about your craft to do it right. Worse, you don’t care about your readers.  And readers, once you’ve taken your work out in the world (whether it be friends and family, crit groups, or publication), are what it’s all about.</p>
<p>If you don’t care to get it right, you’ve let your readers know you can’t be trusted. You aren’t doing your homework. You may not even know what you don’t know.</p>
<p>Trust is huge. It’s a mainstay of the contract between writer and reader. The writer trusts the reader to get their finer points, to understand what the characters are doing and why without being Explained To at every turn, to remember important details and pick up on the twists of the plot. In turn, the reader trusts the writer to pay attention, to build their world with care, to pursue their craft with integrity as well as skill. To get it right.</p>
<p>But here’s the thing. It’s not just dry old boring morals and ethics that makes it worthwhile. There’s another and much more personally gratifying reason to do your homework: More and better ideas for plot twists and even whole stories. Getting it right, if you do it right, makes the whole process more fun.</p>
<div class="ebook-link-wrapper ebook-links-wrapper-shortcode alignright has-image">
<img class="cover-image" src="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/05/GreenGrassFields.jpg?fit=165%2C300&#038;type=vertical&#038;quality=100&#038;ssl=1">
<div class="buy-buttons-wrapper">
<h3>Buy it Now</h3>
<ul class="ebook-links ebook-links-shortcode"><li><a target="_blank" href="https://www.amazon.com/exec/obidos/ASIN/B0879GG6L8?tag=tordotcomgeneral-20" data-book-title="Across the Green Grass Fields" data-book-store="Amazon"><img src="https://i0.wp.com/www.tor.com/wp-content/uploads/2017/10/buy-button-icons_0003_amazon.png?fit=121%2C121&#038;type=vertical&#038;quality=100&#038;ssl=1&#038;resize=25%2C25"></a></li><li><a target="_blank" href="https://www.anrdoezrs.net/links/7992675/type/dlg/sid/tordotcomgeneral/https://www.barnesandnoble.com/s/9781250213594" data-book-title="Across the Green Grass Fields" data-book-store="Barnes and Noble"><img src="https://i0.wp.com/www.tor.com/wp-content/uploads/2017/10/buy-button-icons_0001_bn.png?fit=121%2C121&#038;type=vertical&#038;quality=100&#038;ssl=1&#038;resize=25%2C25"></a></li><li><a target="_blank" href="https://books.apple.com/us/book/lookup?isbn=9781250213600&#038;at=10ldnU&#038;ct=tordotcomgeneral" data-book-title="Across the Green Grass Fields" data-book-store="iBooks"><img src="https://i0.wp.com/www.tor.com/wp-content/uploads/2018/09/Apple_Books_Icon.gif?fit=1920%2C1920&#038;type=vertical&#038;quality=100&#038;ssl=1&#038;resize=25%2C25"></a></li><li><a target="_blank" href="https://www.indiebound.org/book/9781250213594" data-book-title="Across the Green Grass Fields" data-book-store="IndieBound"><img src="https://i1.wp.com/www.tor.com/wp-content/uploads/2017/10/buy-button-icons_0000_indie.png?fit=121%2C121&#038;type=vertical&#038;quality=100&#038;ssl=1&#038;resize=25%2C25"></a></li></ul>
</div>
</div>
<p>The more you know, the more ammunition you have for doing awful (or, what the hey, wonderful) things to your characters. You need to keep your army out of commission for a couple of chapters while your Evil Overlord does Horrible Evil Things That Will Make Their Horrible End Even More Gratifying? Have an Evil Minion dump a few wagonloads of sweet feed along the horselines in the middle of the night. Voila! Mass colics in the morning.</p>
<p>Need a way for protagonist number one to romance protagonist number two without resorting to the usual expedients? Make one a horse kid and have the other show off their fantastic–and fantastically sexy–riding skills where the horse kid can watch.</p>
<p>Looking for a different kind of magic? Try some form of horse magic. Horse-whisperer-style mind control, maybe, or equine shape-shifters, or horses as incarnations of your world’s deities.</p>
<p>Even as more or less simple transportation, horses done right can move the plot in effective ways. If you know how far a horse can travel in a day, you’ve got a timeline to work with. If you’re aware of what a horse eats and how much, there’s your supply train, and various plot wrinkles that revolve around keeping it running smoothly despite the Evil Overlord’s worst efforts. And riding–how well or how often a character rides can determine how far they travel and what condition they’re in by the time they finish.</p>
<p>Getting it right is useful. It makes your work better not just in the absolute or moral sense, but in the sense of basic storytelling and effective plotting. It’s practical. It gives you more tools to work with.</p>
<p>And that, as every writer knows, is a good thing.</p>
<p class="squib">Judith Tarr&#8217;s first novel, <em>The Isle of Glass</em>, appeared in 1985. Since then she’s written novels and shorter works of historical fiction and historical fantasy and epic fantasy and space opera and contemporary fantasy, many of which have been reborn as ebooks. She has even written a primer for writers: <em>Writing Horses: The Fine Art of Getting It Right</em>. She has won the Crawford Award, and been a finalist for the World Fantasy Award and the Locus Award. She lives in Arizona with an assortment of cats, a blue-eyed dog, and a herd of Lipizzan horses.</p>
<div class="post-end-spacer"></div><div class="footer-favorite-wrapper"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-615458" class="share-facebook sd-button share-icon no-text" href="https://www.tor.com/2020/09/21/writing-horses-why-bother-to-get-it-right/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-615458" class="share-twitter sd-button share-icon no-text" href="https://www.tor.com/2020/09/21/writing-horses-why-bother-to-get-it-right/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.tor.com/2020/09/21/writing-horses-why-bother-to-get-it-right/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-615458" class="share-pinterest sd-button share-icon no-text" href="https://www.tor.com/2020/09/21/writing-horses-why-bother-to-get-it-right/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div> <div id="entry-content__citation-popup" class="entry-content__citation-popup">
<div class="entry-content__citation-header">
<h4><i class="icon-note"></i> <span>citation</span></h4>
<i id="entry-content__citation-close" class="icon-cancel"></i>
</div>
<div class="entry-content__citation-content">
<span id="entry-content__citation-id" class="entry-content__citation-id"></span>
<p id="entry-content__citation-text"></p>
</div>
</div>
</div>
</article>
<div class="entry-footer">
<div class="entry-tags"><a href="https://www.tor.com/tag/horses/" rel="tag">horses</a><a href="https://www.tor.com/tag/sff-equines/" rel="tag">SFF Equines</a><a href="https://www.tor.com/tag/worldbuilding/" rel="tag">worldbuilding</a><a href="https://www.tor.com/tag/writing/" rel="tag">writing</a><a href="https://www.tor.com/tag/writing-advice/" rel="tag">writing advice</a></div>
<ul id="related-posts">
<li>
<article class="related-post">
<a href="https://www.tor.com/2020/09/21/garth-nix-once-a-bookseller-always-a-bookseller/">
<picture class="featured-image-wrapper horizontal" data-id="598442">
<source srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2020/06/janko-ferlic-bookshelf-lights.jpg?resize=90%2C68&#038;ssl=1" media="(max-width: 640px)" /> <source srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2020/06/janko-ferlic-bookshelf-lights.jpg?resize=150%2C113&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2020/06/janko-ferlic-bookshelf-lights.jpg?resize=140%2C105&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2020/06/janko-ferlic-bookshelf-lights.jpg?resize=90%2C68&#038;ssl=1"></img>
</picture>
</a>
<h2 class="related-post-title"><a href="https://www.tor.com/2020/09/21/garth-nix-once-a-bookseller-always-a-bookseller/">Once a Bookseller, Always a Bookseller</a></h2>
 </article>
</li>
<li>
<article class="related-post">
<a href="https://www.tor.com/2020/09/16/three-ways-fantasy-roleplaying-made-me-a-better-writer/">
<picture class="featured-image-wrapper horizontal" data-id="614516">
<source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2020/09/Roleplaying-dice.jpg?resize=90%2C68&#038;ssl=1" media="(max-width: 640px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2020/09/Roleplaying-dice.jpg?resize=150%2C113&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2020/09/Roleplaying-dice.jpg?resize=140%2C105&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2020/09/Roleplaying-dice.jpg?resize=90%2C68&#038;ssl=1"></img>
</picture>
</a>
<h2 class="related-post-title"><a href="https://www.tor.com/2020/09/16/three-ways-fantasy-roleplaying-made-me-a-better-writer/">Three Ways Fantasy Roleplaying Made Me a Better Writer</a></h2>
</article>
</li>
<li>
<article class="related-post">
<a href="https://www.tor.com/2020/09/15/never-say-you-cant-survive-good-worldbuilding-shows-how-things-could-be-different/">
<picture class="featured-image-wrapper horizontal" data-id="583335">
<source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/05/Anders_NeverSay_main-header.png?resize=90%2C68&#038;ssl=1" media="(max-width: 640px)" /> <source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/05/Anders_NeverSay_main-header.png?resize=150%2C113&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/05/Anders_NeverSay_main-header.png?resize=140%2C105&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/05/Anders_NeverSay_main-header.png?resize=90%2C68&#038;ssl=1"></img>
</picture>
</a>
<h2 class="related-post-title"><a href="https://www.tor.com/2020/09/15/never-say-you-cant-survive-good-worldbuilding-shows-how-things-could-be-different/">Good Worldbuilding Shows How Things Could Be Different</a></h2>
</article>
</li>
<li>
<article class="related-post">
<a href="https://www.tor.com/2020/09/14/ruritania-meets-gothic-in-andre-nortons-iron-butterflies/">
<picture class="featured-image-wrapper vertical-mobile horizontal" data-id="614850">
<source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/09/Norton-IronButterflies.jpg?resize=90%2C68&#038;ssl=1" media="(max-width: 640px)" /> <source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/09/Norton-IronButterflies.jpg?resize=150%2C113&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/09/Norton-IronButterflies.jpg?resize=140%2C105&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/09/Norton-IronButterflies.jpg?resize=90%2C68&#038;ssl=1"></img>
</picture>
</a>
<h2 class="related-post-title"><a href="https://www.tor.com/2020/09/14/ruritania-meets-gothic-in-andre-nortons-iron-butterflies/">Ruritania Meets Gothic in Andre Norton&#8217;s <em>Iron Butterflies</em></a></h2>
</article>
</li>
</ul>
</div>
<a href="#" id="back-to-top">
<i class="icon-up"></i>
<span>Back to the top of the page</span>
</a>
<div id="comments">
<h2 id="comments-title">
11 Comments </h2>
<div id='comment-skip-link-container'>
<a href='#comment-884183' id='newest-comment-link' class="comment-skip-link">skip to newest</a>
<a href='#' id="latest-comment-link" class="comment-skip-link" style="display:none;">skip to unread</a>
</div>
<div id="comment-container"></div>
<div id="comment-more-buttons">
 <button id="load-more-comments" class="comment-form-button" style="display:none;">More Comments</button>
<button id="check-more-comments" class="comment-form-button" style="display:none;">Check for New Comments</button>
</div>
<input type="hidden" id="comment-nonce" value="4a06b57262">
<input type="hidden" id="comment-page" value="1">
<input type="hidden" id="total-comment-pages" value="1">
<input type="hidden" id="comment-bookmark-found" value="false">
<div id="comment-status"></div>
<div id="comment-subscribe-wrapper">
<div id="subscribe">
<h2 id="subscribe-title" class="comment-subscribe-title"><a href="#" class="show-subcribe-form">Subscribe to this thread</a></h2>
<div class="subscribe-form-wrapper" style="display:none;">
<div class="subscribe-message"><p>Receive notification by email when a new comment is added. You must be a registered user to subscribe to threads.</p></div>
<input type="button" id="subscribe-register" value="Register" class="grey-button">
<input type="button" id="subscribe-login" value="Log in" class="grey-button">
<input type="button" id="subscribe-cancel" value="Cancel" class="grey-button">
</div>
</div>
</div>
<div id="comment-form">
<div id="comment-form-wrapper">

<div class="comment-preview commentlist" style="display:none;">
<div id="comment-preview-wrapper" class="article-comments-post">
<h2 id="preview-title" class="comment-preview-title">Comment Preview</h2>
<p id="preview-message" class="comment-preview-text"></p>
<img alt='' src='https://i2.wp.com/www.tor.com/wp-content/themes/tor/static/images/avatar_stubby_the_rocket.png?resize=35%2C35&#038;type=vertical&#038;quality=100&#038;ssl=1' class='avatar avatar-35 photo' height='35' width='35' /> <div class="comment-author"><a id="preview-author" href=""></a></div>
<ul class="comment-meta">
<li id="preview-date" class="comment-date"></li>
</ul>
<div class="comment-text">
<div id="preview-text"></div>
</div>
</div>
</div>

<h2 id="comment-form-title">Post a Comment</h2>
<form id="commentform" class="comment-form anonymous-user">
<p class="comment-notes-before logged-in-user">
All comments must meet the community standards outlined in Tor.com&#039;s <a href="https://www.tor.com/moderation-policy">Moderation Policy</a> or be subject to moderation. Thank you for keeping the discussion, and our community, civil and respectful. </p>
<div class="guest-comment-wrapper">
<label for="author">Name</label> <input class="comment-input" id="author" name="author" type="text" placeholder="Name" size="30" aria-required='true' />
<label for="email">Email</label> <input class="comment-input" id="email" name="email" type="text" placeholder="Email" size="30" aria-required='true' />
<label for="comment">Comment</label>
</div>
<textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="guest-comment-wrapper">
<span class="comment-notes-before anonymous-user">
<span class="dark-red">Hate the CAPTCHA?</span>
Tor.com members can edit comments, skip the preview, and never have to prove they&#039;re not robots. <a href="https://www.tor.com/register">Join now!</a>
</span>
<div id="comment-recaptcha" class="g-recaptcha" data-sitekey="6LfZyiMTAAAAAI7jemcMT3_jQOgDfHDRFAg16OI8"></div>
</div>
<div class="form-submit">
<input name="preview" type="button" class="comment-form-button" id="preview" value="Preview Comment" />
<input name="submit" type="button" class="comment-form-button" id="submit" value="Post Comment" style="display:none;" />
<input name="update-comment" type="button" class="comment-form-button" id="update-comment" value="Update Comment" style="display:none;" />
<input name="cancel-comment" type="button" class="comment-form-button" id="cancel-comment" value="Cancel" style="display:none;" />
<input type='hidden' name='comment_post_ID' value='615458' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
</form>
</div>

<script type='text/javascript' src="https://www.tor.com/wp-content/themes/tor/static/tinymce/tinymce.min.js"></script>
<div id="comment-form-message" name="comment-form-message"></div>
</div>
</div>
</div>
<div id="page-sidebar">
<div class="module-title"><a href="http://read.macmillan.com/tordotcom/newsletter-signup/" target="_blank"><img src="/wp-content/uploads/2015/10/newsletter_signup.png" width="300" alt="" /></a></div><div class="widget"><h2>Latest Posts</h2> <ul id="latest-posts">
<li>
<span class="widget-author-byline">
<a href="https://www.tor.com/author/vanessa-armstrong/" title="Posts by Vanessa Armstrong" class="entry-author" rel="author">Vanessa Armstrong</a> </span>
<a href="https://www.tor.com/2020/09/22/book-review-hench-by-natalie-zina-walschots/">Superheroes and Spreadsheets in <em>Hench</em> by Natalie Zina Walschots</a>
<span class="post-date">2 hours ago</span>
</li>
<li>
<span class="widget-author-byline">
<a href="https://www.tor.com/author/jeff-lasala/" title="Posts by Jeff LaSala" class="entry-author" rel="author">Jeff LaSala</a> </span>
<a href="https://www.tor.com/2020/09/22/lets-celebrate-tolkien-week-by-force-of-hobbit/">Let&#8217;s Celebrate Tolkien Week (By Force of Hobbit)!</a>
<span class="post-date">3 hours ago</span>
</li>
<li>
<span class="widget-author-byline">
<a href="https://www.tor.com/author/andrew-tejada/" title="Posts by Andrew Tejada" class="entry-author" rel="author">Andrew Tejada</a> </span>
<a href="https://www.tor.com/2020/09/22/netflixs-over-the-moon-wants-to-soar-into-space-and-our-hearts/">Netflix&#8217;s <em>Over The Moon</em> Wants to Soar Into Space and Our Hearts</a>
<span class="post-date">3 hours ago</span>
</li>
<li>
<span class="widget-author-byline">
<a href="https://www.tor.com/author/yoon-ha-lee/" title="Posts by Yoon Ha Lee" class="entry-author" rel="author">Yoon Ha Lee</a> </span>
<a href="https://www.tor.com/2020/09/22/read-an-excerpt-from-yoon-ha-lees-phoenix-extravagant/">Read an Excerpt From Yoon Ha Lee&#8217;s <em>Phoenix Extravagant</em></a>
<span class="post-date">4 hours ago</span>
</li>
<li>
<span class="widget-author-byline">
<a href="https://www.tor.com/author/charlie-jane-anders/" title="Posts by Charlie Jane Anders" class="entry-author" rel="author">Charlie Jane Anders</a> </span>
<a href="https://www.tor.com/2020/09/22/never-say-you-cant-survive-the-unexamined-story-is-not-worth-writing/">Never Say You Can&#8217;t Survive: The Unexamined Story Is Not Worth Writing</a>
<span class="post-date">5 hours ago</span>
</li>
<li>
<span class="widget-author-byline">
<a href="https://www.tor.com/author/molly-templeton/" title="Posts by Molly Templeton" class="entry-author" rel="author">Molly Templeton</a> </span>
<a href="https://www.tor.com/2020/09/22/book-review-garth-nixs-the-left-handed-booksellers-of-london/">A Different Kind of ’80s Fantasy in Garth Nix’s <i>The Left-Handed Booksellers of London</i></a>
<span class="post-date">5 hours ago</span>
</li>
<li>
<span class="widget-author-byline">
<a href="https://www.tor.com/author/kjbarrett/" title="Posts by Sylas K Barrett" class="entry-author" rel="author">Sylas K Barrett</a> </span>
<a href="https://www.tor.com/2020/09/22/reading-the-wheel-of-time-jietoh-and-what-must-be-done-in-robert-jordans-the-fires-of-heaven-part-4/">Reading The Wheel of Time: Ji’e’toh and What Must Be Done in Robert Jordan&#8217;s <em>The Fires of Heaven</em> (Part 4)</a>
<span class="post-date">6 hours ago</span>
</li>
</ul>
</div> <div class="widget"> <h2>New in Series</h2> <ul id="new-in-series">
<li>
<a href="https://www.tor.com/2020/09/22/never-say-you-cant-survive-the-unexamined-story-is-not-worth-writing/">
<picture class="featured-image-wrapper horizontal" data-id="582821">
<source srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2020/05/Anders_Neversay_Sidebar1.png?fit=400%2C91&#038;type=vertical&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2020/05/Anders_Neversay_Sidebar1.png?fit=268%2C61&#038;type=vertical&#038;quality=100&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2020/05/Anders_Neversay_Sidebar1.png?fit=400%2C91&#038;type=vertical&#038;quality=100&#038;ssl=1"></img>
</picture>
</a>
<a href="https://www.tor.com/2020/09/22/never-say-you-cant-survive-the-unexamined-story-is-not-worth-writing/">Never Say You Can&#8217;t Survive: The Unexamined Story Is Not Worth Writing</a>
</li>
<li>
<a href="https://www.tor.com/2020/09/22/reading-the-wheel-of-time-jietoh-and-what-must-be-done-in-robert-jordans-the-fires-of-heaven-part-4/">
<picture class="featured-image-wrapper horizontal" data-id="336323">
<source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2018/02/readingwot_seriesidebar.jpg?fit=400%2C91&#038;type=vertical&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2018/02/readingwot_seriesidebar.jpg?fit=268%2C61&#038;type=vertical&#038;quality=100&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2018/02/readingwot_seriesidebar.jpg?fit=400%2C91&#038;type=vertical&#038;quality=100&#038;ssl=1"></img>
</picture>
</a>
<a href="https://www.tor.com/2020/09/22/reading-the-wheel-of-time-jietoh-and-what-must-be-done-in-robert-jordans-the-fires-of-heaven-part-4/">Reading <em>The Fires of Heaven</em> (Part 4)</a>
</li>
<li>
<a href="https://www.tor.com/2020/09/22/rhythm-of-war-read-along-discussion-chapter-twelve/">
<picture class="featured-image-wrapper horizontal" data-id="589091">
<source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2020/05/Sanderson_Rhythm-of-War_Torcom-Serial-Sidebar.jpg?fit=400%2C91&#038;type=vertical&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2020/05/Sanderson_Rhythm-of-War_Torcom-Serial-Sidebar.jpg?fit=268%2C61&#038;type=vertical&#038;quality=100&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2020/05/Sanderson_Rhythm-of-War_Torcom-Serial-Sidebar.jpg?fit=400%2C91&#038;type=vertical&#038;quality=100&#038;ssl=1"></img>
</picture>
</a>
<a href="https://www.tor.com/2020/09/22/rhythm-of-war-read-along-discussion-chapter-twelve/"><em>Rhythm of War</em> Read-Along Discussion: Chapter Twelve</a>
</li>
<li>
<a href="https://www.tor.com/2020/09/21/star-trek-voyager-rewatch-scorpion-part-1/">
<picture class="featured-image-wrapper horizontal" data-id="539802">
<source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2020/01/voyager-rewatch-sidebar.jpg?fit=268%2C61&#038;type=vertical&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2020/01/voyager-rewatch-sidebar.jpg?fit=268%2C61&#038;type=vertical&#038;quality=100&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2020/01/voyager-rewatch-sidebar.jpg?fit=268%2C61&#038;type=vertical&#038;quality=100&#038;ssl=1"></img>
</picture>
</a>
<a href="https://www.tor.com/2020/09/21/star-trek-voyager-rewatch-scorpion-part-1/"><em>Star Trek: Voyager</em> Rewatch: &#8220;Scorpion&#8221; (Part 1)</a>
</li>
<li>
<a href="https://www.tor.com/2020/09/21/five-books-where-assuming-aliens-are-just-like-you-might-get-you-killed/">
<picture class="featured-image-wrapper horizontal" data-id="174539">
<source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2015/05/fivebooks_seriessidebar.jpg?fit=400%2C91&#038;type=vertical&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2015/05/fivebooks_seriessidebar.jpg?fit=268%2C61&#038;type=vertical&#038;quality=100&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2015/05/fivebooks_seriessidebar.jpg?fit=400%2C91&#038;type=vertical&#038;quality=100&#038;ssl=1"></img>
</picture>
</a>
<a href="https://www.tor.com/2020/09/21/five-books-where-assuming-aliens-are-just-like-you-might-get-you-killed/">Five Books Where Assuming Aliens Are Just Like You Might Get You Killed</a>
</li>
<li>
<a href="https://www.tor.com/2020/09/18/terry-pratchett-book-club-mort-part-i/">
<picture class="featured-image-wrapper horizontal" data-id="591107">
<source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/06/Pratchett-sidebar.jpg?fit=400%2C91&#038;type=vertical&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/06/Pratchett-sidebar.jpg?fit=268%2C61&#038;type=vertical&#038;quality=100&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/06/Pratchett-sidebar.jpg?fit=400%2C91&#038;type=vertical&#038;quality=100&#038;ssl=1"></img>
</picture>
</a>
<a href="https://www.tor.com/2020/09/18/terry-pratchett-book-club-mort-part-i/">Terry Pratchett Book Club: <em>Mort</em>, Part I</a>
</li>
<li>
<a href="https://www.tor.com/2020/09/16/reintroduction-to-reading-the-weird/">
<picture class="featured-image-wrapper horizontal" data-id="615283">
<source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/09/Reading-the-Weird-banner.png?fit=400%2C91&#038;type=vertical&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/09/Reading-the-Weird-banner.png?fit=268%2C61&#038;type=vertical&#038;quality=100&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2020/09/Reading-the-Weird-banner.png?fit=400%2C91&#038;type=vertical&#038;quality=100&#038;ssl=1"></img>
</picture>
</a>
<a href="https://www.tor.com/2020/09/16/reintroduction-to-reading-the-weird/">(Re)Introduction to Reading the Weird</a>
</li>
</ul>
<a href="https://www.tor.com/series/" class="widget-view-more-link">all series</a>
</div>
<div class="widget"><h2>Recent Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">AndrewHB</span> on <a href="https://www.tor.com/2020/09/22/rhythm-of-war-read-along-discussion-chapter-twelve/comment-page-2/#comment-884186"><em>Rhythm of War</em> Read-Along Discussion: Chapter Twelve</a><span class="comment-widget-date"> 3 seconds ago</span></li><li class="recentcomments"><span class="comment-author-link">bad_platypus</span> on <a href="https://www.tor.com/2020/09/22/reading-the-wheel-of-time-jietoh-and-what-must-be-done-in-robert-jordans-the-fires-of-heaven-part-4/comment-page-1/#comment-884185">Reading The Wheel of Time: Ji’e’toh and What Must Be Done in Robert Jordan&#8217;s <em>The Fires of Heaven</em> (Part 4)</a><span class="comment-widget-date"> 48 seconds ago</span></li><li class="recentcomments"><span class="comment-author-link">CHip</span> on <a href="https://www.tor.com/2020/09/21/five-books-where-assuming-aliens-are-just-like-you-might-get-you-killed/comment-page-1/#comment-884184">Five Books Where Assuming Aliens Are Just Like You Might Get You Killed</a><span class="comment-widget-date"> 5 mins ago</span></li><li class="recentcomments"><span class="comment-author-link">PamAdams</span> on <a href="https://www.tor.com/2020/09/21/writing-horses-why-bother-to-get-it-right/comment-page-1/#comment-884183">Writing Horses: Why Bother to Get It Right?</a><span class="comment-widget-date"> 6 mins ago</span></li><li class="recentcomments"><span class="comment-author-link">MByerly</span> on <a href="https://www.tor.com/2020/09/22/lets-celebrate-tolkien-week-by-force-of-hobbit/comment-page-1/#comment-884182">Let&#8217;s Celebrate Tolkien Week (By Force of Hobbit)!</a><span class="comment-widget-date"> 12 mins ago</span></li><li class="recentcomments"><span class="comment-author-link">Anthony Pero</span> on <a href="https://www.tor.com/2020/09/22/reading-the-wheel-of-time-jietoh-and-what-must-be-done-in-robert-jordans-the-fires-of-heaven-part-4/comment-page-1/#comment-884181">Reading The Wheel of Time: Ji’e’toh and What Must Be Done in Robert Jordan&#8217;s <em>The Fires of Heaven</em> (Part 4)</a><span class="comment-widget-date"> 14 mins ago</span></li><li class="recentcomments"><span class="comment-author-link">Anthony Pero</span> on <a href="https://www.tor.com/2020/09/22/reading-the-wheel-of-time-jietoh-and-what-must-be-done-in-robert-jordans-the-fires-of-heaven-part-4/comment-page-1/#comment-884180">Reading The Wheel of Time: Ji’e’toh and What Must Be Done in Robert Jordan&#8217;s <em>The Fires of Heaven</em> (Part 4)</a><span class="comment-widget-date"> 14 mins ago</span></li><li class="recentcomments"><span class="comment-author-link">JLaSala</span> on <a href="https://www.tor.com/2020/09/22/lets-celebrate-tolkien-week-by-force-of-hobbit/comment-page-1/#comment-884179">Let&#8217;s Celebrate Tolkien Week (By Force of Hobbit)!</a><span class="comment-widget-date"> 15 mins ago</span></li><li class="recentcomments"><span class="comment-author-link">CuttlefishBenjamin</span> on <a href="https://www.tor.com/2020/09/22/book-review-hench-by-natalie-zina-walschots/comment-page-1/#comment-884178">Superheroes and Spreadsheets in <em>Hench</em> by Natalie Zina Walschots</a><span class="comment-widget-date"> 16 mins ago</span></li><li class="recentcomments"><span class="comment-author-link">Phil</span> on <a href="https://www.tor.com/2020/09/21/star-trek-voyager-rewatch-scorpion-part-1/comment-page-1/#comment-884177"><em>Star Trek: Voyager</em> Rewatch: &#8220;Scorpion&#8221; (Part 1)</a><span class="comment-widget-date"> 17 mins ago</span></li></ul><a href="https://www.tor.com/conversations/" class="widget-view-more-link">more comments</a></div><div id='div-gpt-ad-right1' class='dfp-ad dfp-right1'>
<script type='text/javascript'>
		if ( typeof googletag != 'undefined' ) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-right1'); });
		}
	</script>
</div>
</div>
</div>
</div>
<footer id="page-footer">
<div class="menu-footer-menu-large-container"><ul id="menu-footer-menu-large" class="menu"><li id="menu-item-155053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155053"><a href="https://www.tor.com/about-us/">About</a></li>
<li id="menu-item-141444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141444"><a href="https://www.tor.com/submissions-guidelines/">Submissions</a></li>
<li id="menu-item-141443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141443"><a href="https://www.tor.com/advertise/">Advertise</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="/blog-archive">Archive</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="/search-page/">Search</a></li>
</ul></div> <div class="share-menus">
<ul class="footer-share menu">
<li>
Follow Tor.com </li>
<li>
<a target="_blank" href="https://twitter.com/tordotcom">
<i class="icon-twitter-1"></i>
<span class="assistive-text">Twitter</span>
</a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/tordotcom">
<i class="icon-facebook-1"></i>
<span class="assistive-text">Facebook</span>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/tordotcompub/">
<i class="icon-instagram-1"></i>
<span class="assistive-text">Instagram</span>
</a>
</li>
<li>
<a href="https://www.tor.com/rss-feeds">
<i class="icon-rss"></i>
<span class="assistive-text">RSS</span>
</a>
</li>
</ul>
<ul class="footer-share german menu">
<li>
Follow Tor.com Germany </li>
<li>
<a target="_blank" href="http://www.tor-online.de/">
<i class="icon-home"></i>
<span class="assistive-text">Tor Germany Home</span>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/fischertor">
<i class="icon-twitter-1"></i>
<span class="assistive-text">Twitter</span>
</a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/FISCHERTORVERLAG/">
<i class="icon-facebook-1"></i>
<span class="assistive-text">Facebook</span>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/fischertorverlag/">
<i class="icon-instagram-1"></i>
<span class="assistive-text">Instagram</span>
</a>
</li>
</ul>
</div>
<div class="menu-footer-menu-small-container"><ul id="menu-footer-menu-small" class="menu"><li id="menu-item-141601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141601"><a href="https://www.tor.com/privacy-notice/">Privacy Policy</a></li>
<li id="menu-item-376236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-376236"><a href="/privacy-notice/#onlinetracking">Ads and Cookies</a></li>
<li id="menu-item-141602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141602"><a href="https://www.tor.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-141600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141600"><a href="https://www.tor.com/contact-us/">Contact</a></li>
</ul></div> <span class="copyright">&copy; 2020 Macmillan | All stories, art, and posts are the copyright of their respective authors</span>
<a href="#" class="mobile back-to-top">Back to top</a>
</footer>
</div>
<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-3533630-3', 'www.tor.com');
		  ga('set', 'dimension1', 'post');
ga('set', 'dimension5', 'Writing Horses: Why Bother to Get It Right?');
ga('set', 'dimension7', 'Blog');
ga('set', 'dimension6', 'horses,SFF Equines,worldbuilding,writing,writing advice');
		  ga('require', 'linkid', 'linkid.js');
		  ga('require', 'displayfeatures');
		  ga('send', 'pageview');
		</script>
<div id="entry-content__footer-popup" class="entry-content__footer-popup">
<div class="entry-content__footer-popup-content">
<i class="icon-cancel" title="Close Notification"></i>
<p id="entry-content__footer-popup-text">
Our <a href="https://www.tor.com/privacy-notice/" target="_blank">Privacy Notice</a> has been updated to explain how we use cookies, which you accept by continuing to use this website. To withdraw your consent, see <a href="https://www.tor.com/privacy-notice/#yourchoices" target="_blank">Your Choices</a>. </p>
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.tor.com\/2020\/09\/21\/writing-horses-why-bother-to-get-it-right\/":615458};
	</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tor_wp_vars = {"breakpoints":[{"name":"mobile","width":767},{"name":"desktop","width":9999}],"wp_ajax_url":"https:\/\/www.tor.com\/wp-admin\/admin-ajax.php","static_url":"https:\/\/www.tor.com\/wp-content\/themes\/tor\/static\/","current_url":"https:\/\/www.tor.com\/2020\/09\/21\/writing-horses-why-bother-to-get-it-right","site_domain":"www.tor.com","is_home":false,"is_single":true,"is_user_logged_in":false,"modal":"\n<div class=\"modal-login-form\">\n\t<h2 class=\"login-form-title\">Log in to Tor.com<\/h2>\n\t<form name=\"loginform\" id=\"loginform\" action=\"https:\/\/www.tor.com\/wp-login.php?wpe-login=tormain\" method=\"post\">\n\t\t<input type=\"text\" placeholder=\"username\" name=\"log\" id=\"user\" class=\"input\" value=\"\" size=\"20\">\n\t\t<input type=\"password\" placeholder=\"password\" name=\"pwd\" id=\"pass\" class=\"input\" value=\"\" size=\"20\">\n\t\t<input type=\"submit\" name=\"wp-submit\" id=\"wp-submit\" class=\"button-primary\" value=\"Log In\">\n\t\t<a href=\"https:\/\/www.tor.com\/wp-login.php?action=lostpassword\" class=\"forgot-password\">Forgot Password<\/a>\n\t\t<input name=\"rememberme\" type=\"hidden\" id=\"rememberme\" value=\"forever\">\n\t\t<input type=\"hidden\" id=\"redirect_to\" name=\"redirect_to\" value=\"https:\/\/www.tor.com\/2020\/09\/21\/writing-horses-why-bother-to-get-it-right\">\n\t\t<input type=\"hidden\" id=\"login_tracking\" name=\"login_tracking\" value=\"\" \/>\n\t<\/form>\n<\/div>\n","post_id":615458,"protected_content":false,"allow_tinymce":false,"wp_edit_post":"https:\/\/www.tor.com\/wp-admin\/post.php","allow_new_comments":true,"comments_enabled":true,"comments_protected":false,"comment_submit_url":"https:\/\/www.tor.com\/wp-comments-post.php?wpe-comment-post=tormain","is_moderator":false,"current_user":0,"flag_default":"Select a reason:","comment_button_text":{"cancel":"Cancel","update":"Update Comment","submit":"Post Comment","quick":"Quick Reply","preview":"Preview Comment"},"comment_char_limit":{"char_limit":13000,"text":"Character Count","paste_error":"Comments entered must be less than 13,000 characters."},"comment_title_text":{"post":"Post a Comment","edit":"Edit a Comment"},"comment_messages":{"session_expired":"Your session has expired. Please refresh your page.","update_error":"We are sorry. We could not update your comment at this time. Please try again.","preview":"This comment has not yet been published\u2014review or edit your comment below and click &quot;Post Comment&quot; to publish it.","moderation":"Comments must first be approved and published by the moderators before they appear on the site. If your comment does not eventually appear please review our <a href=\"https:\/\/www.tor.com\/moderation-policy\/\">Moderation Policy<\/a> carefully before posting again.","blacklist":"Thank you for posting \u2014 your comment is awaiting approval by an admin.","banned":"You have been banned from commenting.","empty_name_email":"Please fill out both the name and email fields.","empty_comment":"Please fill out the comment field.","empty_recaptcha":"Please complete the CAPTCHA to post your comment.","comment_submitted":"Comment submitted.","duplicate_comment":"This is a duplicate of an existing comment."},"comment_autoload_disabled":false};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tor.com/wp-content/themes/tor/static/js/global.bundle.js?ver=1.0.73'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
</body>
</html>
