<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale=1.0" content="width=device-width, user-scalable=no" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-76.png">
<link rel="apple-touch-icon" sizes="96x96" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-96.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-180.png">
<link rel="apple-touch-icon" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-60.png">
<link rel="shortcut icon" type="image/x-icon" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon.ico" />
<title>Read John Scalzi&#8217;s The Consuming Fire: Prologue  |  Tor.com</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<!--[if lt IE 9]>
<script src="https://www.tor.com/wp-content/themes/tor/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tor.com &raquo; Read John Scalzi&#8217;s The Consuming Fire: Prologue Comments Feed" href="https://www.tor.com/2018/09/24/excerpts-john-scalzi-the-consuming-fire-prologue/feed/" />
<link rel='stylesheet' id='bp-parent-css-css' href='https://www.tor.com/wp-content/themes/tor/buddypress/css/buddypress.css?ver=2.9.2' type='text/css' media='screen' />
<link rel='stylesheet' id='tor-merriweather-webfont-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C400i%2C700%2C700i&#038;ver=1.0.62' type='text/css' media='all' />
<link rel='stylesheet' id='tor-open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A200%2C300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic&#038;ver=1.0.62' type='text/css' media='all' />
<link rel='stylesheet' id='tablet-css' href='https://www.tor.com/wp-content/themes/tor/static/css/tablet.css?ver=1.0.62' type='text/css' media='all and (min-width: 767px)' />
<link rel='stylesheet' id='desktop-css' href='https://www.tor.com/wp-content/themes/tor/static/css/desktop.css?ver=1.0.62' type='text/css' media='all and (min-width: 1024px)' />
<link rel='stylesheet' id='mobile-css' href='https://www.tor.com/wp-content/themes/tor/static/css/mobile.css?ver=1.0.62' type='text/css' media='all and (max-width: 767px)' />
<link rel='stylesheet' id='mini-tablet-css' href='https://www.tor.com/wp-content/themes/tor/static/css/mini-tablet.css?ver=1.0.62' type='text/css' media='(min-width: 641px) and (max-width: 767px)' />
<link rel='stylesheet' id='social-logos-css' href='https://www.tor.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.tor.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tor.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tor.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tor.com/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='https://www.tor.com/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='https://www.tor.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='https://www.tor.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='https://www.tor.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tor.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='https://www.tor.com/wp-content/themes/tor/static/js/vendor.bundle.js?ver=1.0.62'></script>
<script type='text/javascript' src='https://www.tor.com/wp-content/themes/tor/static/js/ga.bundle.js?ver=0.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tor_sharing_fe = ["is_logged_in",false];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tor.com/wp-content/themes/tor/static/js/sharing.bundle.js?ver=4'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=2.8.6'></script>
<link rel='https://api.w.org/' href='https://www.tor.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tor.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tor.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='5 Books That Explore the Monstrous' href='https://www.tor.com/2018/09/21/5-books-that-explore-the-monstrous/' />
<link rel='next' title='How It Feels to Want to Watch Doctor Who Again' href='https://www.tor.com/2018/09/24/how-it-feels-to-want-to-watch-doctor-who-again/' />
<link rel="canonical" href="https://www.tor.com/2018/09/24/excerpts-john-scalzi-the-consuming-fire-prologue/" />
<link rel='shortlink' href='https://www.tor.com/?p=394228' />
<link rel="alternate" type="application/json+oembed" href="https://www.tor.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tor.com%2F2018%2F09%2F24%2Fexcerpts-john-scalzi-the-consuming-fire-prologue%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tor.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tor.com%2F2018%2F09%2F24%2Fexcerpts-john-scalzi-the-consuming-fire-prologue%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = 'https://www.tor.com/wp-admin/admin-ajax.php';</script>
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<script type='text/javascript'>
		var dfp_ad_slots = [];
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
<script type="text/javascript">
		googletag.cmd.push(function() {
			var mappingtop = googletag.sizeMapping().addSize([1280,1],[[728,90]]).addSize([1024,1],[[728,90]]).addSize([850,1],[[728,90]]).addSize([768,1],[[728,90]]).addSize([0,0],[[320,50]]).build();
var mappingright1 = googletag.sizeMapping().addSize([1280,1],[[300,250]]).addSize([1024,1],[[300,250]]).addSize([850,1],[[300,250]]).addSize([768,1],[]).addSize([0,0],[[300,250]]).build();
dfp_ad_slots[0] = googletag.defineSlot('/67238587/tor.com',[728,90],'div-gpt-ad-top').defineSizeMapping(mappingtop).addService(googletag.pubads()).setTargeting('pos', 'top');
dfp_ad_slots[1] = googletag.defineSlot('/67238587/tor.com',[300,250],'div-gpt-ad-right1').defineSizeMapping(mappingright1).addService(googletag.pubads()).setTargeting('pos', 'right1');
			googletag.pubads().enableSingleRequest();
			googletag.pubads().enableAsyncRendering();
			googletag.pubads().collapseEmptyDivs( true );
			googletag.enableServices();
		});
		</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Read John Scalzi&#8217;s The Consuming Fire: Prologue" />
<meta property="og:url" content="https://www.tor.com/2018/09/24/excerpts-john-scalzi-the-consuming-fire-prologue/" />
<meta property="og:description" content="The Interdependency, humanity’s interstellar empire, is on the verge of collapse. The Flow, the extra-dimensional conduit that makes travel between the stars possible, is disappearing, leaving enti…" />
<meta property="article:published_time" content="2018-09-24T13:00:12+00:00" />
<meta property="article:modified_time" content="2018-09-24T17:38:33+00:00" />
<meta property="og:site_name" content="Tor.com" />
<meta property="og:image" content="https://i1.wp.com/www.tor.com/wp-content/uploads/2018/09/consuming-fire-excerpt-header-prologue.jpg?fit=719%2C+9999&amp;crop=0%2C0%2C100%2C404px&amp;ssl=1" />
<meta property="og:image:width" content="719" />
<meta property="og:image:height" content="404" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@tordotcom" />
<meta name="twitter:text:title" content="Read John Scalzi&#8217;s The Consuming Fire: Prologue" />
<meta name="twitter:image" content="https://i1.wp.com/www.tor.com/wp-content/uploads/2018/09/consuming-fire-excerpt-header-prologue.jpg?fit=719%2C+9999&#038;crop=0%2C0%2C100%2C404px&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="article:publisher" content="https://www.facebook.com/tordotcom/" />
<meta property="author" content="John Scalzi" />
<meta property="article:author" content="http://scalzi.com/" />
</head>
<body class="bp-legacy post-template-default single single-post postid-394228 single-format-standard no-js">
<div id="page-wrapper">
<header id="page-header">
<div id='div-gpt-ad-top' class='dfp-ad dfp-top'>
<script type='text/javascript'>
		if ( typeof googletag != 'undefined' ) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-top'); });
		}
	</script>
</div>
<hgroup id="page-header-masthead">
<h1 id="site-logo"><a href="https://www.tor.com/" title="Tor.com" rel="home">Tor.com</a></h1>
<a href="#" id="menu-control" class="mobile"><i class="icon-menu"></i></a>
<h2 id="site-description">Science fiction. Fantasy. The universe. And related subjects.</h2>
</hgroup>
<nav id="page-navigation">
<h1 class="assistive-text section-heading">Main menu</h1>
<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.tor.com/category/all-fiction/">Fiction</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="/series">Series</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a target="_blank" href="https://publishing.tor.com/">Publishing</a></li>
<li id="menu-item-212027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212027"><a target="_blank" href="http://read.macmillan.com/tordotcom/newsletter-signup/">Newsletter</a></li>
</ul></div> <div class="search-toggle icon-search-2"></div>
<form method="get" id="searchform" action="https://www.tor.com/search-page/">
<label for="s" class="assistive-text">Search</label>
<input type="text" class="field" name="s" id="s" placeholder="Search" />
<button type="submit" class="search-submit"><i class="icon-search-2"></i><span class="assistive-text">Search</span></button>
</form>
<div id="account-wrapper" data-nonce="7d17e939ad">
<ul class="logged-out">
<li class="login-control"><a href="#" class="login-button login">Log In</a></li>
<li class="login-control"><a href="https://www.tor.com/register/" class="register-button">Register</a></li>
</ul>
</div>
</nav>
</header>
<div id="main">
<div id="primary">
<div id="content">
<article data-nonce="70cbb64e12" data-post-id="394228" id="post-394228" class="post-394228 post type-post status-publish format-standard has-post-thumbnail hentry category-excerpts tag-excerpts tag-john-scalzi tag-science-fiction tag-space-opera tag-the-collapsing-empire tag-the-consuming-fire tag-the-interdependency tag-tor-books genre-science-fiction genre-space-opera store-amazon-store store-barnes-noble-store store-ibooks-store title-the-consuming-fire visible-main-pages visible-contributor-pages visible-homepage visible-recommended-content visible-related-posts visible-tag-results publisher-tor-books single">
<header class="entry-header">
<ul class="post-categories"><li><a href="https://www.tor.com/tag/excerpts/" rel="category tag">Excerpts</a></li></ul>
<h2 class="entry-title"><a href="https://www.tor.com/2018/09/24/excerpts-john-scalzi-the-consuming-fire-prologue/">Read John Scalzi&#8217;s <em>The Consuming Fire</em>: Prologue</a></h2>
<a href="https://www.tor.com/author/john-scalzi/" title="Posts by John Scalzi" class="entry-author" rel="author">John Scalzi</a>
<div class="entry-meta">
<div class="entry-dateline">
<span class="entry-date">Mon Sep 24, 2018 9:00am</span>
<a href="https://www.tor.com/2018/09/24/excerpts-john-scalzi-the-consuming-fire-prologue/#comments" class="entry-comment-count">
5 comments </a>
<a id="favorite-394228" href="#" data-nonce="4045e4a7cb" data-entity-id="394228" data-favorite-action="favorite" data-user-id="0" class="post-favorite-count">1 Favorite [+]</a>
</div>
</div>
</header>
<ul class="chapter-nav chapter-nav-header"><li class="chapter-nav-text"><span class="chapter-nav-text-more">More Chapters from </span><span class="chapter-nav-text-title">The Consuming Fire:<span></li><li><a href="https://www.tor.com/2018/09/25/excerpts-john-scalzi-the-consuming-fire-chapter-one/">Chapter One</a><span class="chapter-nav-date"> - September 24, 2018</span></li><li><a href="https://www.tor.com/2018/09/26/excerpts-john-scalzi-the-consuming-fire-chapter-two/">Chapter Two</a><span class="chapter-nav-date"> - September 24, 2018</span></li></ul>
<picture class="featured-image-wrapper horizontal" data-id="395123">
<source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2018/09/consuming-fire-excerpt-header-prologue.jpg?fit=600%2C337&#038;type=vertical&#038;ssl=1" media="(max-width: 640px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2018/09/consuming-fire-excerpt-header-prologue.jpg?fit=719%2C404&#038;type=vertical&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2018/09/consuming-fire-excerpt-header-prologue.jpg?fit=719%2C404&#038;type=vertical&#038;ssl=1" media="(max-width: 1023px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2018/09/consuming-fire-excerpt-header-prologue.jpg?fit=719%2C404&#038;type=vertical&#038;ssl=1" media="(min-width: 1024px)" />
<img draggable="false" srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2018/09/consuming-fire-excerpt-header-prologue.jpg?fit=600%2C337&#038;type=vertical&#038;ssl=1"></img>
</picture>
<div class="entry-content">
<p class="frontmatter">The Interdependency, humanity’s interstellar empire, is on the verge of collapse. The Flow, the extra-dimensional conduit that makes travel between the stars possible, is disappearing, leaving entire star systems stranded. When it goes, human civilization may go with it—unless desperate measures can be taken.</p>
<p class="frontmatter">Emperox Grayland II, the leader of the Interdependency, is ready to take those measures to help ensure the survival of billions. But nothing is ever that easy. Arrayed before her are those who believe the collapse of the Flow is a myth—or at the very least, an opportunity that can allow them to ascend to power.</p>
<p class="frontmatter">While Grayland prepares for disaster, others are preparing for a civil war, a war that will take place in the halls of power, the markets of business and the altars of worship as much as it will take place between spaceships and battlefields. The Emperox and her allies are smart and resourceful, but then so are her enemies. Nothing about this power struggle will be simple or easy&#8230; and all of humanity will be caught in its widening gyre.</p>
<p class="frontmatter">John Scalzi&#8217;s epic space-opera novel <a href="https://us.macmillan.com/books/9780765388971"><strong><em>The Consuming Fire</em></strong></a>—the sequel to <em>The Collapsing Empire</em>—arrives October 16th from Tor Books. Read the prologue below, and come back later this week for additional excerpts!</p>
<p><span id="more-394228"></span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h4 style="text-align: center">PROLOGUE</h4>
<p>Years later Lenson Ornill would reflect on the irony that his time as a religious man would be bracketed by a single and particular word.</p>
<p>“Well, fuck,” Gonre Ornill said, to her husband, Tans, on the bridge of their spaceship, the<em> We Never Agreed to This</em>.</p>
<p>Tans looked up from his own workstation, where he had been instructing their son, Lenson, age eleven, on some of the finer points of shipwide energy management. “What is it?” he said.</p>
<p>“You know that imperial ship that wasn’t following us?”</p>
<p>“Yeah.”</p>
<p>“It’s following us now.”</p>
<p>Lenson watched his father frown, wipe the energy management screen from his own workstation and call up the navigation screen. On the screen was a representation of all the ship traffic between the outpost of Kumasi and the Flow shoal that would take the <em>Agreed</em> to Yogyakarta, their next destination, after five weeks of travel. Most of the ships were commercial and trade concerns, like the <em>Agreed</em>. Two of them were Imperial Navy ships. One of those, the <em>Oliveer Bransid</em>, had just plotted a course that would intercept the <em>Agreed</em> in roughly six hours, right before it hit the shoal.</p>
<div class="ebook-link-wrapper ebook-links-wrapper-shortcode alignright has-image">
<img class="cover-image" src="https://i2.wp.com/www.tor.com/wp-content/uploads/2018/08/consuming-fire.jpg?fit=165%2C300&#038;type=vertical&#038;ssl=1">
<div class="buy-buttons-wrapper">
<h3>Buy it Now</h3>
<ul class="ebook-links ebook-links-shortcode">
<li><a target="_blank" href="http://www.amazon.com/exec/obidos/ASIN/B078X255Y1?tag=tordotcomgeneral-20" data-book-title="The Consuming Fire" data-book-store="Amazon"><img src="https://i1.wp.com/www.tor.com/wp-content/uploads/2017/10/buy-button-icons_0003_amazon.png?fit=121%2C121&#038;type=vertical&#038;ssl=1&#038;resize=25%2C25"></a></li><li><a target="_blank" href="http://www.anrdoezrs.net/links/7992675/type/dlg/sid/tordotcomgeneral/http://barnesandnoble.com/s/9780765388971" data-book-title="The Consuming Fire" data-book-store="Barnes and Noble"><img src="https://i2.wp.com/www.tor.com/wp-content/uploads/2017/10/buy-button-icons_0001_bn.png?fit=121%2C121&#038;type=vertical&#038;ssl=1&#038;resize=25%2C25"></a></li><li><a target="_blank" href="https://itunes.apple.com/us/book/isbn9780765388988?&#038;at=10ldnU&#038;ct=tordotcomgeneral" data-book-title="The Consuming Fire" data-book-store="iBooks"><img src="https://i0.wp.com/www.tor.com/wp-content/uploads/2018/09/Apple_Books_Icon.gif?fit=1920%2C1920&#038;type=vertical&#038;ssl=1&#038;resize=25%2C25"></a></li>
</ul>
</div>
</div>
<p>“I thought we were paid up,” Tans said to his wife.</p>
<p>“We <em>are</em> paid up,” Gonre said.</p>
<p>Tans motioned to his workscreen, as if to say, <em>Well, obviously not</em>.</p>
<p>Gonre shook her head. “We’re paid up,” she repeated.</p>
<p>“There’s a new naval commander,” Genaro Partridge, comms officer, said. She was part of the bridge crew of the <em>Agreed</em>. “I heard Samhir talking about it in mess. He says he was warned about him when we were loading in the cargo.”</p>
<p>“You’re telling us about this now?” Tans said to Partridge.</p>
<p>“Sorry. We were talking at mess. I thought Samhir told you.”</p>
<p>“I meant to tell you,” Samhir Ghan, the ship’s purser, said three minutes later, when he appeared on the bridge, in a hurry. Lenson, looking at Ghan’s slightly breathless form, knew his father had a reputation for being a genial captain, until he wasn’t. Ghan was in danger of making his father not genial. “Sorry. We got busy in cargo.”</p>
<p>“Tell me now,” Tans said.</p>
<p>“The new naval commander is named Witt. A real grasping prick by all indications. Was transferred out of a job at Hub because he slept with the wrong person’s spouse and is trying to get back there by ‘cleaning house’ here. Which means he’s messing with established practices to look like he’s being effective.”</p>
<p>Tans frowned at this. Lenson, at eleven, didn’t know the particulars of his parents’ business, but he knew enough to know that much of it was predicated on “good relations” with the various local and imperial law enforcement people of the systems the <em>Agreed</em> traveled to. This entailed “established practices,” which Lenson had only recently discovered meant giv­ing certain people money and other desirable things in ways that were understood to be not entirely legal.</p>
<p>Lenson was neutral on all of this—he was young enough to believe that everything his parents did was by definition correct, and also to be bored with the fiddly details of their line of work—but it did seem like a long way to go around things.</p>
<p>“Who told you this?” Gonre asked Ghan.</p>
<p>“Cybel Takkat,” Ghan said. “My opposite on the <em>Phenom</em>.” Lenson knew Ghan was referring to the ship <em>That’s a Phenomenal View</em>, with whom they had shared a cargo hold at the Kumasi mercantile station. Smaller ships like the <em>Agreed</em> and the <em>Phenom</em> would frequently co­rent cargo space on the station to save money. Occasionally during the load in and load out things would get rushed and certain bits of inventory that started off on one ship would accidentally end up on another. Now that Lenson thought of it, he suspected this required some “established practices” as well. “She mentioned that one of her payments got waved off by one of her usuals in the navy here. He said he was being watched too closely by Witt’s people now.”</p>
<p>“We could have used this information sooner,” Gonre said.</p>
<p>“Sorry,” Ghan repeated. “I meant to tell you. I thought Cybel was just talking about how graft was being cracked down on, and we’d have to be less obvious about it from here on out. I didn’t think she was saying that the navy was going to be chasing us to the Flow shoal.”</p>
<p>Tans looked over to Partridge. “Any word from that naval ship?”</p>
<p>“They’re not hailing us, no,” Partridge said. “They’re just moving to intercept.”</p>
<p>“We’re not at full power,” Gonre said to her husband. “We could run for it.”</p>
<p>Tans shook his head. “Not yet.” He tapped his workscreen to signify the <em>Bransid</em>. “That’s a big ship. Lots of mass. It’s slower to accelerate but faster under speed than we are. If we break and run now they’ll catch up to us before we make it to the shoal.”</p>
<p>“If they catch us with this particular cargo, we’re all fucked,” Ghan said, then remembered to whom he was asserting this fact. “Uh, sir.”</p>
<p>Tans nodded absentmindedly at this and danced his fingers across his workstation keyboard. Lenson looked and saw his father was making calculations for the <em>Agreed</em> and for the <em>Bransid</em>. He couldn’t follow the details but Tans made a small grunt of satisfaction, and then looked up at him. “Do you know what I’m doing?” he asked Lenson.</p>
<p>“No,” Lenson said.</p>
<p>“Guess.”</p>
<p>“Trying to get away from the other ship.”</p>
<p>“Right,” Tans said. “But do you know how? I already said if we accelerated now, they’d catch us.”</p>
<p>“I don’t know,” Lenson said.</p>
<p>“Come on, work with me, Len.”</p>
<p>Lenson thought about it. “You’re waiting,” he finally said, and hoped that his father wouldn’t ask for any more detail than that, because frankly Lenson had no idea what would come after that.</p>
<p>“Yes!” Tans said. “There’s a point in time after which if we accelerate under full engines, the navy ship won’t catch us before we make the Flow shoal, even under their full power. And that time is”—he looked over to Gonre—“four hours, sixteen minutes from now.”</p>
<p>“As long as the <em>Bransid</em> doesn’t start accelerating before then,” Gonre said.</p>
<p>“Yes.”</p>
<p>“And as long as our own engines are able to handle the load of full acceleration for the three hours it will take us to hit the shoal.”</p>
<p>“Yes.”</p>
<p>“And as long as our push fields stay active so we’re not compressed into jelly by the constant high-­g acceleration.”</p>
<p>“Yes,” Tans said, testily.</p>
<p>“And as long as they don’t try to shove a missile into our tailpipe.”</p>
<p>“For fuck’s sake, Gonre,” Tans said.</p>
<p>“Let’s not be too impressed with ourselves yet, is what I’m saying,” Gonre concluded. She turned to her son. “And you, go back to your cabin. The rest of us are going to be busy until we hit the shoal.”</p>
<p>“There’s nothing to do in my cabin,” Lenson complained.</p>
<p>“Sure there is. It’s called studying.”</p>
<p>Lenson groaned at this and trudged back to his cabin, which, despite being roughly the size of a broom closet, was the second­most luxurious accommodation on the ship, after his parents’ cabin, which was the size of two broom closets. In his cabin, Lenson activated his tablet and, rather than study, watched cartoons for a couple of hours until suddenly the cartoons wiped themselves out and educational materials appeared on his screen. Lenson groaned again, annoyed that his mother, who was supposed to be busy, had time to check on what he was looking at. Reluctantly he started reading his religion lesson, on Rachela, the Prophet, first leader and the first emperox of the Interdependency.</p>
<p>Lenson was not a very great student in a general sense but found the religion lessons of his study particularly boring. Neither he nor his parents were in any way religious, or followed the tenets of the Church of the Interdependency anymore than they followed any other church. They weren’t opposed to the church, or any other religion—Lenson knew some of the crew members of the <em>Agreed</em> followed their own personal faiths and his parents didn’t care about it one way or the other—but the Ornills themselves left it alone and had passed their rather neutral apathy on the matter to their son.</p>
<p>The most you could say about the Ornill family’s lack of religion was that when it came to which religion they weren’t participating in, they weren’t participating in the Church of the Interdependency most of all. For his part, Lenson knew other religions existed but knew so little about them that it couldn’t be said he rejected or ignored them. They weren’t even on the table.</p>
<p>The Church of the Interdependency, on the other hand, he knew at least a little about. One of the advantages of being the official religion of the Interdependency was that information about it was required reading in the study materials every child in the empire was obliged to have as part of their education. You learned about the C of I, and of the Prophet­Emperox Rachela, whether you believed or not, and whether you cared or not.</p>
<p>Well, that and the Ornills celebrated Emperox’s Day, pinned to Rachela’s standard calendar birthday, like everyone did, as an excuse for sleeping in, trading gifts and eating like a pig.</p>
<p>Lenson’s studies at the moment were not talking about Emperox’s Day, or gifts, or stuffing one’s self, unfortunately for him. They were discussing Rachela’s prophecies, the set of future­seeing pronouncements that galvanized the disparate systems that housed human settlements into the single empire known as the Interdependency and which helped to establish the economic, legal and social systems that the Interdependency still worked from, more than a millennium later.</p>
<p>All of which, Lenson decided, were boring as heck. Not only because the study materials, crafted for readers between the standard ages of ten and twelve, did not go into the prophecies or their impact in any substantive manner, preferring simple declarative sentences that took the material as a pedagogical fact rather than a matter of interpretation and debate (which to be fair, Lenson, again, not a very great student, would not have been an engaged participant in). It was also because of an inchoate feeling that Lenson had while reading about the prophecies, something that he couldn’t have put into words even if he had tried.</p>
<p>But had he tried, what they would have boiled down to would have been, <em>Hey, you know what, basing an entire system of social, political and economic control on the vague, all-too-easily misinterpreted words of a single person claiming divine inspiration is probably not actually all that smart, now, is it.</em></p>
<p>This was because Lenson, like his parents before him, was a mostly practical sort, not personally given over to matters spiritual, teleological or eschatological, and indeed all of the above offered up a muted sense of disquiet, the intellectual version of biting into a piece of pie and having a taste there you can’t quite pin down but you know is not meant for that particular pie, and throws the whole thing off from being delicious to being a thing in your mouth that you’re not entirely sure you want to be there but it would be rude to spit it out so you just swallow it, cover the rest of the pie with a napkin, and just try to get on with your day.</p>
<p>Reading the prophecies gave Lenson this same maddeningly unpin­-downable sense of intellectual dissatisfaction on top of his boredom, so he did the only logical thing he could about it: He fell asleep, tablet in hand. This was an excellent plan, until suddenly the <em>Agreed</em> rocked violently, spilling Lenson from his bunk, and a roaring wind tore through his cabin, sucking the air from it for several seconds until the cabin door slammed shut.</p>
<p>Lenson lay on the floor, confused, gasping for breath, wondering what happened, and listening to several high-­pitched whistling sounds in his cabin. His door had slammed shut but the seal was not perfect; likewise while the air vents in his room had sealed when air begun rushing through them in the wrong direction, there were tiny places where air snuck around the seal.</p>
<p>As a child who had lived on a spacecraft all his life, Lenson did not need to be told what those whistling sounds meant. He went to his door and pushed it completely shut, sealing it. That meant the only place his cabin was bleeding air was through the vents. The vent seals, unfortunately, were out of his reach, inside the walls of the ship.</p>
<p>His tablet pinged and Lenson answered it to find his mother on the other end. After the several seconds of weeping relief she had that her son was alive, she filled him in on what had happened.</p>
<p>“Motherfuckers shot at us,” she said, and it was the first time Lenson had ever heard his mother use that particular profanity. “They couldn’t catch up to us and we weren’t responding to their hails, so just before we entered the Flow they launched three missiles at us. Our defenses stopped them, but one detonated too close, and parts of the missile ruptured the hull near you. We’ve sealed off those areas, but we have a problem.”</p>
<p>“What is it?” Lenson asked.</p>
<p>“We’re in the Flow now,” Gonre said. “That means we have to be careful not to disturb the bubble of space­time around the ship. If we disturb it too much, and we rupture it, that could mean trouble for the whole ship.”</p>
<p>Lenson knew his mother was underselling the danger. The Flow was like a river that spaceships traveled between star systems, that could take the ships back and forth faster than if they traveled in normal space, where they could only go as fast as the speed of light. But while the Flow was like a river, it wasn’t a river—it was an extradimensional whatever­-it-­was that if you were ever exposed to it directly, you would just <em>disappear</em>. Ships traveling in the Flow had to make an energy bubble that trapped a bit of space­time with them so they could still exist inside the Flow, and if the bubble popped, so did everything inside it.</p>
<p>“So we just have to be careful on our way to you, and in fixing the ship,” Gonre said.</p>
<p>“Mom, I’m losing air,” Lenson said.</p>
<p>Lenson watched his mother do a very good job of not losing it. “How much?” she asked.</p>
<p>“Only a little now. I lost a lot at first, but then the door closed and I sealed it. But there’s still air going out of the vent.”</p>
<p>Gonre turned away her tablet for a moment to yell at someone on the bridge. Then she turned back to her son. “We’re going to get that fixed first,” she said, “and get some more air to you.”</p>
<p>“How long will that take?” Lenson asked.</p>
<p>“Not long,” Gonre promised. “Can you be brave until then?”</p>
<p>“Sure,” Lenson said.</p>
<p>But after two hours and the air growing noticeably thinner, Lenson stopped being brave and began to cry a little. After three hours he had a full­-blown panic attack and it took everything Tans Ornill could do over the tablet connection to keep his son from hyperventilating away the dwindling supplies of his oxygen.</p>
<p>After four hours, and for the first time in his life, Lenson prayed to the Prophet Rachela.</p>
<p>After five hours, she came to visit.</p>
<p>Lenson looked up at the smiling visage of the Prophet, who had a serene, calm smile that didn’t quite reach her eyes, keeping in the best traditions of religious iconography through the ages, in which the gods, goddesses and prophets could manage, at best, a disinterested upturning of the lips. Nevertheless Lenson was quieted and warmed by it.</p>
<p>“I’m scared,” Lenson admitted to the Prophet. She just smiled more at him, radiating comfort that was more reassuring than any words from her could be. It said to him, or so he believed (and in this particular moment, why should he doubt it?) that she came because he prayed to her, that she came just for him, and that her presence here was proof that he, Lenson Ornill, would survive, and not just survive, but was destined for great things.</p>
<p>It was there, lying quiet in his cabin, gazing up at the Prophet and blinking so very slowly, that Lenson Ornill dedicated his life to the Church of the Interdependency.</p>
<p>The Prophet smiled down at him some more, as if accepting his gift of himself to her church.</p>
<p>Just then the vents clattered as they opened up, flooding the cabin with air. Lenson Ornill, gulping sweet oxygen and in the throes of religious ecstasy, passed out.</p>
<p>“That sounds like textbook hypoxia to me,” Tans Ornill told his son in the ship’s small infirmary, later that evening. Tans had been the first to enter Lenson’s cabin, his immediate terror assuaged when he heard his son snoring. When Lenson woke up in the infirmary, he had immediately told his parents of his miraculous visitor. “You were short of oxygen and you’d been reading about the Prophet just before the attack. So it makes sense you might hallucinate her.”</p>
<p>Lenson looked up at his father and his mother, both hovering over his infirmary cot, both so immensely relieved that their son was alive, and realized that they would never appreciate nor understand the experience of his visitation, and (rather maturely, he thought, at the time) decided to let them off the hook, nodded in apparent agreement with his father, and then let them both change the subject to that bastard Witt, upon whom they vowed certain revenge, and who would, Lenson learned much later, somehow find himself on the wrong side of an airlock roughly a year after the <em>Agreed</em> was attacked. The rumor was that Witt had once again slept with the wrong someone else’s spouse, but Lenson thought other factors might have been in play, which his parents may or may not have been involved with.</p>
<p>By the time Lenson had finally heard about Witt’s untimely encounter with the cold, dark vacuum of space, however, he was no longer on the <em>Agreed</em>; he was a student at the University of Xi’an’s seminary school, the preeminent school for the Church of the Interdependency. Lenson’s unconventional upbringing on a spaceship made him an object of some curiosity to his fellow seminarians, but only at first; what marked him further as an object of curiosity was his vision of the Prophet.</p>
<p>“Sounds like hypoxia,” Ned Khlee, one of his first­year flatmates, told him in a late­night bull session, taking a swig of frado, a mildly psychotropic liqueur, and passing it on to Lenson.</p>
<p>“It wasn’t hypoxia,” Lenson said, taking the frado and passing it immediately to his right.</p>
<p>“I mean, you <em>were</em> hypoxic, right?” Sura Jimn, his other flatmate said, taking the bottle. “Your ship had a gash in it. Air was sucked out into space. Your cabin was leaking air for hours.”</p>
<p>“Yes,” Lenson admitted. “But I don’t think that was why I saw her.</p>
<p>Pretty sure it was,” Khlee said. He reached across Lenson to take back the frado from Jimn.</p>
<p>“So neither of you ever had a vision of Rachela? Ever?” Lenson asked, discomfited.</p>
<p>“Nope,” said Khlee. “I hallucinated a lizard once, but I was very high at the time.”</p>
<p>“It’s not the same thing,” Lenson said.</p>
<p>“It’s kind of the same thing,” Khlee said, and took another swig from the bottle. “A couple hits of this, and I might see it again.”</p>
<p>Lenson decided that it probably wouldn’t be a good thing to confide in his flatmates any more on this particular matter. Nor, as it would turn out, would he be confiding in most of his seminary mates. His fellow seminarians were generally kind, nice, moderate and compassionate individuals, all of whom had a practical, realistic streak in them, none of whom had ever experienced an ecstatic, religious fervor in their life, either for Rachela or for anyone else.</p>
<p>“The Church of the Independency is a largely practical religion,” the Reverend Huna Prin, Lenson’s curriculum advisor, told him in an early meeting, when Lenson decided he needed guidance on the matter and Prin seemed to him the one person obliged to address his issues without undue judgment. “It doesn’t really lend itself to mysticism, either in its tenets or its daily application. It’s closer to something like Confucianism than Christianity in its root.”</p>
<p>“But Rachela herself had visions,” Lenson protested, holding up the paperback of Kowal’s <em>The Annotated Prophecies of Rachela</em> I he’d happened to be carrying about and waving it at his advisor.</p>
<p>“Yes she did,” Prin agreed. “And of course one of the great discussions within the church is about the nature of those visions. Were they visions, actual communications with the divine, or ‘visions’”—Lenson sensed the quotation marks around the world—“meant as parables to help a divided humanity understand the need for a new ethical system that focused on cooperation and interdependency on a much greater scale than ever existed before?”</p>
<p>“Over the history of the church these debates raged,” Lenson said, nodding, echoing a primary text he’d read when he was much younger, imagining the brilliant early theologians going after each other in a high­stakes battle for the soul of the church.</p>
<p>“Well, <em>raged</em> is probably overstating it,” Prin said. “I think at the Fifth Ecclesiastical Diet Bishop Chen threw a cup of tea at Bishop Gianni, but that was less about the fundamental nature of the visions than the fact Gianni kept interrupting Chen, and she was sick of it. On the whole the early debates were orderly and concerned about the practical issues of how to present the visions. The early bishops were well aware that charismatic religions have a tendency to breed schisms and divisions, which is against the fundamental concept of interdependency.”</p>
<p>“Surely there are others who have had visions like mine,” Lenson said to Prin, and in later memories of the conversation he remembered the pleading nature of the question to his advisor.</p>
<p>“The history of the church records occasional priests and bishops who claimed religious visions, and used them as justification for attempted schisms,” Prin allowed. “The church has an inquiry process for it, which any priest or bishop who claims the visions must undergo.”</p>
<p>“What happens?”</p>
<p>“If I recall correctly usually the priests claiming visions are referred to medical attention for previously undiagnosed mental health issues, treated and returned to service, or retired if the issues persist.”</p>
<p>Lenson frowned. “So the church declares them crazy.”</p>
<p>“‘Crazy’ is a loaded term. I think it’s better said that the church realizes as a practical matter that visions usually aren’t actually divinely inspired but the result of other, less dramatic phenomena. Better to address that than to let the condition persist and possibly risk a schism.”</p>
<p>“But I had a vision and my mental health is fine.”</p>
<p>Prin shrugged. “Sounds like hypoxia to me.”</p>
<p>Lenson brushed this aside. “What happens if an emperox claims to have visions?” he asked. “They’re the actual head of the church. Do <em>they</em> go up against an inquiry?”</p>
<p>“I don’t know,” Prim admitted. “It hasn’t happened since Rachela.”</p>
<p>“Never,” Lenson said, skeptically.</p>
<p>“After their investiture the emperoxs don’t tend to bother with the church much,” Prin said. “They have other things to worry about. And so do you, Lenson.”</p>
<p>“So you think I should just chalk up my vision to lack of oxygen.”</p>
<p>“I think you should view your vision as a gift,” Prin said, holding up her hand to calm her advisee. “However it came to you, it inspired you to a life of service in the church, and that’s a blessing to you and has the potential to be a blessing to the church. It’s already been life changing to you, Lenson. Are you happy with the path it’s put you on?”</p>
<p>“Yes,” Lenson said, meaning it.</p>
<p>“Then there you are,” Prin said. “In that sense it doesn’t matter whether it was divinely inspired or the result of a temporary lack of oxygen. What matters is that in the aftermath— and while you did have enough oxygen—you decided to make the church your vocation. So let’s you and I make the most of that, shall we?”</p>
<p>Lenson decided to make the most of it, and plunged into his seminary studies. Some of his early elective classes delved into the mysticism of the Church of the Interdependency, but ironically they were taught in a dry and unengaging style; the church’s approach to what otherwise might be forbidden or apostate writings was not to avoid them but to smother the romance out of them with volumes of commentary apparently designed to put the reader to sleep. Lenson read all he could stand and found his interest draining away, slowly at first and more rapidly as time went on.</p>
<p>Two things were happening to Lenson. The first was, simply, that the day­to­day needs of his seminary and pastoral education were taking an upper hand. The amount of time and interest he could give over to the more esoteric aspects of the church—as little as that eventually turned out to be— was shrinking as he managed the more prosaic topics of service and community engagement and did his time in Xi’an and Hub watching and helping priests and church lay employees tend to their duties, duties that he would one day assume. It was more difficult to stay engaged with the esoterica of one’s religion when one was helping stock candles for services.</p>
<p>The second was that Lenson’s own fundamental, practical nature, passed down to him from his parents through nature and nurture and never fully tamped down even at the height of his religious conversion, slowly and surely reasserted itself, aided rather than dissuaded by the Church of the Interdependency’s mundane aspects. Lenson found that the routine and quiet systems of control the church offered appealed to him and that he moved well within them. Over the course of his years at the seminary he transformed himself in the eyes of his professors and fellow students from an object of curiosity to a model seminarian, one who was marked for his potential for an upward path in the church.</p>
<p>Lenson let himself be carried along in this wave of approbation and affection, in his first postings after his ordination to Bremen (where his parents, after carefully waiting out certain statutes of limitations, had retired, comfortably), and then to his later postings back at Hub, and eventually to Xi’an itself, where in the fullness of time he was made a bishop, with a portfolio for maintaining church services to the poorest of the citizens of the Interdependency—a post that put a premium on the practical rather than the purely spiritual side of the church.</p>
<p>As Lenson, now Bishop Ornill, moved further up and deeper into the Church of the Interdependency, the more the instigating event of his joining the church, the vision of the Prophet Rachela, was demoted in his memory. From a galvanizing moment of conversion, it eventually became a quiet source of faith, then an odd event that had led to a life choice, then a story for close friends in the church, then an anecdote for parishioners and finally a punch line at cocktail parties, where it was dutifully trotted out for new acquaintances when another bishop asked him to recount it.</p>
<p>“It sounds like a beautiful moment,” one young woman said to him, at such a party.</p>
<p>“It was probably hypoxia,” he replied in a charmingly deprecating manner.</p>
<p>In some small corner of his mind, Lenson was aware that it was a shame that his sole moment of religious ecstasy had over time been rationalized down to the residue of a malfunctioning metabolic process, by himself no less than by others. But his response to that small corner was, he thought, a good one: that in place of one misattributed moment of mysticism, he had accrued a lifetime of practical service in a church that served as one of the cornerstones of the most successful and in many ways the most enduring of all human civilizations. The cynical would say that the church, so well integrated as it was into the imperial system, was just another lever of control, but Lenson was also aware that the cynical could afford the luxury of their cynicism because of the stability of the system they mocked.</p>
<p>In short, there was almost nothing mystical about Lenson’s religion, or in these later days, to his faith. But it did not mean his faith was lessened. In fact his faith was stronger than it ever was. But it was not faith in the Prophet Rachela. It was faith in the church that sprang from her, a practical church, designed to endure through centuries and to help the empire that grew up with it endure as well. He believed in the Church of the Interdependency, and its mission, and his mission, within the warm and solid and fundamentally mundane confines of its rule. He was at peace with his practical faith.</p>
<p>It was this Bishop Lenson Ornill who, with all the other bishops of the Church of the Interdependency as could be assembled within the allotted time, sat in the pews of Xi’an Cathedral awaiting Emperox Grayland II, the titular head of the Church of the Interdependency, who had, unusually, decided to address the principals of her church as the cardinal of Xi’an and Hub—which is to say, as the actual head of the Church of the Interdependency—rather than in her more prosaic guise of emperox.</p>
<p>This raised eyebrows, since no other emperox in living memory had chosen to do so. The last who had, Erint III, has done so over three hundred standard years previously, and it had been on the rather dry subject of the redrawing of ecclesiastical districting so bishoprics were better apportioned by population. Current dioceses were perfectly acceptable from a population point of view; it wouldn’t be on that.</p>
<p>Likewise Grayland II, while considered pleasantly ineffectual by the bishops in her role as emperox, had not to this point shown any particular affinity for the church as an entity. She had recently been preoccupied with an attempted rebellion by the Nohamapetan family and a theoretical issue regarding the stability of the Flow streams around the Interdependency, neither of which was directly related to the church, its processes or mission.</p>
<p>The idea that the emperox would wish to address the bishops on an ecclesiastical matter was surprising and, some would even say, perhaps cheeky. The general feeling of the bishops assembled was that they were willing to listen tolerantly to whatever musings their young emperox might have, and then go to the formal reception with her afterward, have some nibbles and a photograph with her, and then always have the event as a curious memory and conversation piece. Certainly Lenson thought this was the way it would go.</p>
<p>Thus was Bishop Lenson Ornill—and, to be fair, the rest of the bishops of the church—caught unawares when Grayland II, in the simple vestments of an ordinary priest rather than her cardinal finery, stood at the edge of the chancel and began by saying, “Many years ago, our ancestor and predecessor Rachela had visions. Those miraculous visions brought about our church, this church, this foundation upon which rests our entire civilization. Brothers and sisters, we have good news. We too, have had visions. Wonderful visions. Miraculous visions. Visions which speak to the mission of our church, and its role in the turbulent times of which we stand at the precipice. Rejoice, brothers and sisters. Our church is called to a new spiritual awakening, for the salvation of humanity in this world, and beyond it.”</p>
<p>Lenson Ornill took in Grayland II’s words, their intent and meaning, what they boded for the church as he understood it, his faith as he had developed it, and the genesis of his engagement with both, trapped in that small cabin, struggling to breathe, all those many long years ago. And then, quite without meaning to, he uttered the words to encapsulate what he was feeling about each, in this one epochal moment.</p>
<p>“Well, <em>fuck</em>,” he said.</p>
<p>&nbsp;</p>
<p class="frontmatter">Excerpted from <em>The Consuming Fire</em> © 2018 by John Scalzi</p>
<div class="ebook-link-wrapper ebook-links-wrapper-footer alignfull">
<div class="buy-buttons-wrapper">
<h3>Buy this book from:</h3>
<ul class="ebook-links ebook-links-footer">
<li><a target="_blank" href="http://www.amazon.com/exec/obidos/ASIN/B078X255Y1?tag=tordotcomgeneral-20" data-book-title="POST: Read John Scalzi&#8217;s The Consuming Fire: Prologue" data-book-store="Amazon"><img src="https://i1.wp.com/www.tor.com/wp-content/uploads/2015/03/ebooks_amazon-button_feb-24-2014.gif?fit=9999%2C45&#038;type=vertical&#038;ssl=1"></a></li><li><a target="_blank" href="http://www.anrdoezrs.net/links/7992675/type/dlg/sid/tordotcomgeneral/http://barnesandnoble.com/s/9780765388971" data-book-title="POST: Read John Scalzi&#8217;s The Consuming Fire: Prologue" data-book-store="Barnes and Noble"><img src="https://i0.wp.com/www.tor.com/wp-content/uploads/2015/03/ebooks_bn-button_feb-24-2014.gif?fit=9999%2C45&#038;type=vertical&#038;ssl=1"></a></li><li><a target="_blank" href="https://itunes.apple.com/us/book/isbn9780765388988?&#038;at=10ldnU&#038;ct=tordotcomgeneral" data-book-title="POST: Read John Scalzi&#8217;s The Consuming Fire: Prologue" data-book-store="iBooks"><img src="https://i1.wp.com/www.tor.com/wp-content/uploads/2018/09/ibooks_buy_button.gif?fit=9999%2C45&#038;type=vertical&#038;ssl=1"></a></li>
</ul>
</div>
</div><ul class="chapter-nav chapter-nav-footer"><li class="chapter-nav-text">More Chapters:</a></li><li class="chapter-nav-next"><a href="https://www.tor.com/2018/09/25/excerpts-john-scalzi-the-consuming-fire-chapter-one/">next &rsaquo;</a></li></ul><div class="footer-favorite-wrapper"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-394228" class="share-facebook sd-button share-icon no-text" href="https://www.tor.com/2018/09/24/excerpts-john-scalzi-the-consuming-fire-prologue/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-394228" class="share-twitter sd-button share-icon no-text" href="https://www.tor.com/2018/09/24/excerpts-john-scalzi-the-consuming-fire-prologue/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.tor.com/2018/09/24/excerpts-john-scalzi-the-consuming-fire-prologue/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-394228" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.tor.com/2018/09/24/excerpts-john-scalzi-the-consuming-fire-prologue/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-394228" class="share-pinterest sd-button share-icon no-text" href="https://www.tor.com/2018/09/24/excerpts-john-scalzi-the-consuming-fire-prologue/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div> <div id="entry-content__citation-popup" class="entry-content__citation-popup">
<div class="entry-content__citation-header">
<h4><i class="icon-note"></i> <span>citation</span></h4>
<i id="entry-content__citation-close" class="icon-cancel"></i>
</div>
<div class="entry-content__citation-content">
<span id="entry-content__citation-id" class="entry-content__citation-id"></span>
<p id="entry-content__citation-text"></p>
</div>
</div>
</div>
</article>
<div class="entry-footer">
<div class="entry-tags"><a href="https://www.tor.com/tag/excerpts/" rel="tag">Excerpts</a><a href="https://www.tor.com/tag/john-scalzi/" rel="tag">John Scalzi</a><a href="https://www.tor.com/tag/science-fiction/" rel="tag">Science Fiction</a><a href="https://www.tor.com/tag/space-opera/" rel="tag">Space Opera</a><a href="https://www.tor.com/tag/the-collapsing-empire/" rel="tag">The Collapsing Empire</a><a href="https://www.tor.com/tag/the-consuming-fire/" rel="tag">The Consuming Fire</a><a href="https://www.tor.com/tag/the-interdependency/" rel="tag">The Interdependency</a><a href="https://www.tor.com/tag/tor-books/" rel="tag">Tor Books</a></div>
<ul id="related-posts">
<li>
<article class="related-post">
<a href="https://www.tor.com/2018/10/04/book-reviews-zero-sum-game-by-s-l-huang/">
<picture class="featured-image-wrapper horizontal" data-id="390119">
<source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2018/09/ZeroSumGame-banner.jpg?resize=90%2C68&#038;ssl=1" media="(max-width: 640px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2018/09/ZeroSumGame-banner.jpg?resize=150%2C113&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2018/09/ZeroSumGame-banner.jpg?resize=140%2C105&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2018/09/ZeroSumGame-banner.jpg?resize=90%2C68&#038;ssl=1"></img>
</picture>
</a>
<h2 class="related-post-title"><a href="https://www.tor.com/2018/10/04/book-reviews-zero-sum-game-by-s-l-huang/">Review: <em>Zero Sum Game</em> by S.L. Huang</a></h2>
</article>
</li>
<li>
<article class="related-post">
<a href="https://www.tor.com/2018/10/04/read-a-selection-from-jane-yolens-how-to-fracture-a-fairy-tale/">
<picture class="featured-image-wrapper horizontal" data-id="398345">
<source srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2018/10/FractureFairyTale-banner.png?resize=90%2C68&#038;ssl=1" media="(max-width: 640px)" /> <source srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2018/10/FractureFairyTale-banner.png?resize=150%2C113&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2018/10/FractureFairyTale-banner.png?resize=140%2C105&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2018/10/FractureFairyTale-banner.png?resize=90%2C68&#038;ssl=1"></img>
</picture>
</a>
<h2 class="related-post-title"><a href="https://www.tor.com/2018/10/04/read-a-selection-from-jane-yolens-how-to-fracture-a-fairy-tale/">Excerpt: <em>How to Fracture a Fairy Tale</em></a></h2>
</article>
</li>
<li>
<article class="related-post">
<a href="https://www.tor.com/2018/10/03/excerpts-the-monster-baru-cormorant-seth-dickinson/">
<picture class="featured-image-wrapper horizontal" data-id="356662">
<source srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2018/04/MonsterBaru-crop.jpg?resize=90%2C68&#038;ssl=1" media="(max-width: 640px)" /> <source srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2018/04/MonsterBaru-crop.jpg?resize=150%2C113&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2018/04/MonsterBaru-crop.jpg?resize=140%2C105&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2018/04/MonsterBaru-crop.jpg?resize=90%2C68&#038;ssl=1"></img>
</picture>
</a>
<h2 class="related-post-title"><a href="https://www.tor.com/2018/10/03/excerpts-the-monster-baru-cormorant-seth-dickinson/">Read an Excerpt from <em>The Monster Baru Cormorant</em></a></h2>
</article>
</li>
<li>
<article class="related-post">
<a href="https://www.tor.com/2018/10/03/matthew-stovers-heroes-die-is-a-grimdark-cult-classic/">
<picture class="featured-image-wrapper horizontal" data-id="397876">
<source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2018/09/ActsCaine.jpg?resize=90%2C68&#038;ssl=1" media="(max-width: 640px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2018/09/ActsCaine.jpg?resize=150%2C113&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2018/09/ActsCaine.jpg?resize=140%2C105&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2018/09/ActsCaine.jpg?resize=90%2C68&#038;ssl=1"></img>
</picture>
</a>
<h2 class="related-post-title"><a href="https://www.tor.com/2018/10/03/matthew-stovers-heroes-die-is-a-grimdark-cult-classic/">Matthew Stover&#8217;s <em>Heroes Die</em> is a Grimdark Cult Classic</a></h2>
</article>
</li>
</ul>
</div>
<div id="comments">
<h2 id="comments-title">
5 Comments </h2>
<div id='comment-skip-link-container'>
<a href='#comment-765714' id='newest-comment-link' class="comment-skip-link">skip to newest</a>
<a href='#' id="latest-comment-link" class="comment-skip-link" style="display:none;">skip to unread</a>
</div>
<div id="comment-container"></div>
<div id="comment-more-buttons">
<button id="load-more-comments" class="comment-form-button" style="display:none;">More Comments</button>
<button id="check-more-comments" class="comment-form-button" style="display:none;">Check for New Comments</button>
</div>
<input type="hidden" id="comment-nonce" value="db5e86a94b">
<input type="hidden" id="comment-page" value="1">
<input type="hidden" id="total-comment-pages" value="1">
<input type="hidden" id="comment-bookmark-found" value="false">
<div id="comment-status"></div>
<div id="comment-subscribe-wrapper">
<div id="subscribe">
<h2 id="subscribe-title" class="comment-subscribe-title"><a href="#" class="show-subcribe-form">Subscribe to this thread</a></h2>
<div class="subscribe-form-wrapper" style="display:none;">
<div class="subscribe-message"><p>Receive notification by email when a new comment is added. You must be a registered user to subscribe to threads.</p></div>
<input type="button" id="subscribe-register" value="Register" class="grey-button">
<input type="button" id="subscribe-login" value="Log in" class="grey-button">
<input type="button" id="subscribe-cancel" value="Cancel" class="grey-button">
</div>
</div>
</div>
<div id="comment-form">
<div id="comment-form-wrapper">

<div class="comment-preview commentlist" style="display:none;">
<div id="comment-preview-wrapper" class="article-comments-post">
<h2 id="preview-title" class="comment-preview-title">Comment Preview</h2>
<p id="preview-message" class="comment-preview-text"></p>
<img alt='' src='https://i2.wp.com/www.tor.com/wp-content/themes/tor/static/images/avatar_stubby_the_rocket.png?resize=35%2C35&#038;type=vertical&#038;ssl=1' class='avatar avatar-35 photo' height='35' width='35' /> <div class="comment-author"><a id="preview-author" href=""></a></div>
<ul class="comment-meta">
<li id="preview-date" class="comment-date"></li>
</ul>
<div class="comment-text">
<div id="preview-text"></div>
</div>
</div>
</div>

<h2 id="comment-form-title">Post a Comment</h2>
<form id="commentform" class="comment-form anonymous-user">
<p class="comment-notes-before logged-in-user">
All comments must meet the community standards outlined in Tor.com&#039;s <a href="https://www.tor.com/moderation-policy">Moderation Policy</a> or be subject to moderation. Thank you for keeping the discussion, and our community, civil and respectful. </p>
<div class="guest-comment-wrapper">
<label for="author">Name</label> <input class="comment-input" id="author" name="author" type="text" placeholder="Name" size="30" aria-required='true' />
<label for="email">Email</label> <input class="comment-input" id="email" name="email" type="text" placeholder="Email" size="30" aria-required='true' />
<label for="comment">Comment</label>
</div>
<textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="guest-comment-wrapper">
<span class="comment-notes-before anonymous-user">
<span class="dark-red">Hate the CAPTCHA?</span>
Tor.com members can edit comments, skip the preview, and never have to prove they&#039;re not robots. <a href="https://www.tor.com/register">Join now!</a>
</span>
<div id="comment-recaptcha" class="g-recaptcha" data-sitekey="6LfZyiMTAAAAAI7jemcMT3_jQOgDfHDRFAg16OI8"></div>
</div>
<div class="form-submit">
<input name="preview" type="button" class="comment-form-button" id="preview" value="Preview Comment" />
<input name="submit" type="button" class="comment-form-button" id="submit" value="Post Comment" style="display:none;" />
<input name="update-comment" type="button" class="comment-form-button" id="update-comment" value="Update Comment" style="display:none;" />
<input name="cancel-comment" type="button" class="comment-form-button" id="cancel-comment" value="Cancel" style="display:none;" />
<input type='hidden' name='comment_post_ID' value='394228' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
</form>
</div>

<script type='text/javascript' src="https://www.tor.com/wp-content/themes/tor/static/tinymce/tinymce.min.js"></script>
<div id="comment-form-message" name="comment-form-message"></div>
</div>
</div>
</div>
<div id="page-sidebar">
<div class="module-title"><a href="http://read.macmillan.com/tordotcom/newsletter-signup/" target="_blank"><img src="/wp-content/uploads/2015/10/newsletter_signup.png" width="300" alt="" /></a></div><div class="widget"><h2>Latest Posts</h2> <ul id="latest-posts">
<li>
<span class="widget-author-byline">
<a href="https://www.tor.com/author/natalie-zutter/" title="Posts by Natalie Zutter" class="entry-author" rel="author">Natalie Zutter</a> </span>
<a href="https://www.tor.com/2018/10/04/patrick-rothfuss-nycc-dungeon-master-advice-book-3-update/">Patrick Rothfuss&#8217; Advice for First-Time DMs and Other Highlights from NYCC</a>
<span class="post-date">12 hours ago</span>
</li>
<li>
<span class="widget-author-byline">
<a href="https://www.tor.com/author/alex-brown/" title="Posts by Alex Brown" class="entry-author" rel="author">Alex Brown</a> </span>
<a href="https://www.tor.com/2018/10/04/book-reviews-for-a-muse-of-fire-by-heidi-heilig/">All the World&#8217;s a Stage: <em>For a Muse of Fire</em> by Heidi Heilig</a>
<span class="post-date">16 hours ago</span>
</li>
<li>
<span class="widget-author-byline">
<a href="https://www.tor.com/author/stubby-the-rocket/" title="Posts by Stubby the Rocket" class="entry-author" rel="author">Stubby the Rocket</a> </span>
<a href="https://www.tor.com/2018/10/04/harley-quinn-animated-series-teaser-dc-universe/">Watch the Wonderfully Meta Teaser for DC Universe&#8217;s <em>Harley Quinn</em> Animated Series</a>
<span class="post-date">17 hours ago</span>
</li>
<li>
<span class="widget-author-byline">
<a href="https://www.tor.com/author/liz-bourke/" title="Posts by Liz Bourke" class="entry-author" rel="author">Liz Bourke</a> </span>
<a href="https://www.tor.com/2018/10/04/book-reviews-zero-sum-game-by-s-l-huang/">A Noir Superhero Thriller: <em>Zero Sum Game</em> by S.L. Huang</a>
<span class="post-date">17 hours ago</span>
</li>
<li>
<span class="widget-author-byline">
<a href="https://www.tor.com/author/jane-yolen/" title="Posts by Jane Yolen" class="entry-author" rel="author">Jane Yolen</a> </span>
<a href="https://www.tor.com/2018/10/04/read-a-selection-from-jane-yolens-how-to-fracture-a-fairy-tale/">Read a Selection from Jane Yolen&#8217;s <em>How to Fracture a Fairy Tale</em></a>
<span class="post-date">18 hours ago</span>
</li>
<li>
<span class="widget-author-byline">
<a href="https://www.tor.com/author/stubby-the-rocket/" title="Posts by Stubby the Rocket" class="entry-author" rel="author">Stubby the Rocket</a> </span>
<a href="https://www.tor.com/2018/10/04/darkness-only-responds-to-darkness-watch-the-daredevil-season-3-trailer/">&#8220;Darkness Only Responds to Darkness&#8221;: Watch the <em>Daredevil</em> Season 3 Trailer</a>
<span class="post-date">19 hours ago</span>
</li>
<li>
<span class="widget-author-byline">
<a href="https://www.tor.com/author/claire-legrand/" title="Posts by Claire Legrand" class="entry-author" rel="author">Claire Legrand</a> </span>
<a href="https://www.tor.com/2018/10/04/five-books-about-girls-who-dont-care-if-you-like-them-or-not/">Five Books About Girls Who Don’t Care If You Like Them Or Not</a>
<span class="post-date">19 hours ago</span>
</li>
</ul>
</div> <div class="widget"> <h2>New in Series</h2> <ul id="new-in-series">
<li>
<a href="https://www.tor.com/2018/10/04/five-books-about-girls-who-dont-care-if-you-like-them-or-not/">
<picture class="featured-image-wrapper horizontal" data-id="174539">
<source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2015/05/fivebooks_seriessidebar.jpg?fit=400%2C91&#038;type=vertical&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2015/05/fivebooks_seriessidebar.jpg?fit=268%2C61&#038;type=vertical&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2015/05/fivebooks_seriessidebar.jpg?fit=400%2C91&#038;type=vertical&#038;ssl=1"></img>
</picture>
</a>
<a href="https://www.tor.com/2018/10/04/five-books-about-girls-who-dont-care-if-you-like-them-or-not/">Five Books About Girls Who Don’t Care If You Like Them Or Not</a>
</li>
<li>
<a href="https://www.tor.com/2018/10/04/oathbringer-reread-chapter-forty-nine/">
<picture class="featured-image-wrapper horizontal" data-id="331779">
<source srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2018/01/oathbringer_reread_seriessidebar1.jpg?fit=400%2C91&#038;type=vertical&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2018/01/oathbringer_reread_seriessidebar1.jpg?fit=268%2C61&#038;type=vertical&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2018/01/oathbringer_reread_seriessidebar1.jpg?fit=400%2C91&#038;type=vertical&#038;ssl=1"></img>
</picture>
</a>
<a href="https://www.tor.com/2018/10/04/oathbringer-reread-chapter-forty-nine/"><em>Oathbringer</em> Reread: Chapter Forty-Nine</a>
</li>
<li>
<a href="https://www.tor.com/2018/10/03/poetic-raptures-opium-and-necromancy-edgar-allen-poes-ligeia/">
<picture class="featured-image-wrapper horizontal" data-id="141494">
<source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2014/12/lovecraft-series-sidebar.jpg?fit=400%2C91&#038;type=vertical&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2014/12/lovecraft-series-sidebar.jpg?fit=268%2C61&#038;type=vertical&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2014/12/lovecraft-series-sidebar.jpg?fit=400%2C91&#038;type=vertical&#038;ssl=1"></img>
</picture>
</a>
<a href="https://www.tor.com/2018/10/03/poetic-raptures-opium-and-necromancy-edgar-allen-poes-ligeia/">Lovecraftian Reread: Edgar Allen Poe&#8217;s &#8220;Ligeia&#8221;</a>
</li>
<li>
<a href="https://www.tor.com/2018/10/02/sleeps-with-monsters-new-and-upcoming-books-featuring-ladies-who-love-ladies/">
<picture class="featured-image-wrapper horizontal" data-id="167251">
<source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2015/03/sleepsmonsters_series_sidebar2.jpg?fit=400%2C91&#038;type=vertical&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2015/03/sleepsmonsters_series_sidebar2.jpg?fit=268%2C61&#038;type=vertical&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2015/03/sleepsmonsters_series_sidebar2.jpg?fit=400%2C91&#038;type=vertical&#038;ssl=1"></img>
</picture>
</a>
<a href="https://www.tor.com/2018/10/02/sleeps-with-monsters-new-and-upcoming-books-featuring-ladies-who-love-ladies/">Sleeps With Monsters: New and Upcoming Books Featuring Ladies Who Love Ladies</a>
</li>
<li>
<a href="https://www.tor.com/2018/10/02/barnes-noble-booksellers-picks-for-october-2018/">
<picture class="featured-image-wrapper horizontal" data-id="141628">
<source srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2014/12/bn_series_sidebar.png?fit=400%2C91&#038;type=vertical&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2014/12/bn_series_sidebar.png?fit=268%2C61&#038;type=vertical&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2014/12/bn_series_sidebar.png?fit=400%2C91&#038;type=vertical&#038;ssl=1"></img>
</picture>
</a>
<a href="https://www.tor.com/2018/10/02/barnes-noble-booksellers-picks-for-october-2018/">Meet Hackers, Gunslingers, and Witches in Barnes &amp; Noble Booksellers Picks for October</a>
</li>
<li>
<a href="https://www.tor.com/2018/10/02/reading-the-wheel-of-time-the-choice-to-channel-in-robert-jordans-the-great-hunt-part-10/">
<picture class="featured-image-wrapper horizontal" data-id="336323">
<source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2018/02/readingwot_seriesidebar.jpg?fit=400%2C91&#038;type=vertical&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2018/02/readingwot_seriesidebar.jpg?fit=268%2C61&#038;type=vertical&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2018/02/readingwot_seriesidebar.jpg?fit=400%2C91&#038;type=vertical&#038;ssl=1"></img>
</picture>
</a>
<a href="https://www.tor.com/2018/10/02/reading-the-wheel-of-time-the-choice-to-channel-in-robert-jordans-the-great-hunt-part-10/">The Choice to Channel in Robert Jordan&#8217;s <em>The Great Hunt</em></a>
</li>
<li>
<a href="https://www.tor.com/2018/10/01/rereading-the-vorkosigan-saga-captain-vorpatrils-alliance-chapter-1/">
<picture class="featured-image-wrapper horizontal" data-id="207107">
<source srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2016/03/bujold_series_sidebar.jpg?fit=400%2C91&#038;type=vertical&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2016/03/bujold_series_sidebar.jpg?fit=268%2C61&#038;type=vertical&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2016/03/bujold_series_sidebar.jpg?fit=400%2C91&#038;type=vertical&#038;ssl=1"></img>
</picture>
</a>
<a href="https://www.tor.com/2018/10/01/rereading-the-vorkosigan-saga-captain-vorpatrils-alliance-chapter-1/">Vorkosigan Reread: <em>Captain Vorpatril&#8217;s Alliance</em>, Chapter 1</a>
</li>
</ul>
<a href="https://www.tor.com/series/" class="widget-view-more-link">all series</a>
</div>
<div class="widget"><h2>Recent Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Carl</span> on <a href="https://www.tor.com/2018/09/06/oathbringer-reread-chapters-forty-one-and-forty-two/comment-page-2/#comment-767094"><em>Oathbringer</em> Reread: Chapters Forty-One and Forty-Two</a><span class="comment-widget-date"> 1 min ago</span></li><li class="recentcomments"><span class="comment-author-link">Carl</span> on <a href="https://www.tor.com/2018/09/27/oathbringer-reread-chapters-forty-seven-and-forty-eight/comment-page-2/#comment-767093"><em>Oathbringer</em> Reread: Chapters Forty-Seven and Forty-Eight</a><span class="comment-widget-date"> 3 mins ago</span></li><li class="recentcomments"><span class="comment-author-link">Janillo</span> on <a href="https://www.tor.com/2018/08/27/the-real-reason-the-sorting-hat-placed-albus-potter-in-slytherin-house/comment-page-1/#comment-767091">The Real Reason The Sorting Hat Placed Albus Potter in Slytherin House</a><span class="comment-widget-date"> 37 mins ago</span></li><li class="recentcomments"><span class="comment-author-link">steve campbell</span> on <a href="https://www.tor.com/2016/11/01/books-that-explore-religion-in-science-fiction-and-fantasy/comment-page-1/#comment-767090">19 Positive Approaches to Religion in Sci-Fi and Fantasy</a><span class="comment-widget-date"> 1 hour ago</span></li><li class="recentcomments"><span class="comment-author-link">Crane</span> on <a href="https://www.tor.com/2018/10/04/patrick-rothfuss-nycc-dungeon-master-advice-book-3-update/comment-page-1/#comment-767088">Patrick Rothfuss&#8217; Advice for First-Time DMs and Other Highlights from NYCC</a><span class="comment-widget-date"> 2 hours ago</span></li><li class="recentcomments"><span class="comment-author-link">WillMayBeWise</span> on <a href="https://www.tor.com/2018/09/10/9-best-enemy-duos-who-just-care-about-each-other-so-much-but-will-never-tell/comment-page-2/#comment-767086">9 Best Enemy Duos Who Just Care About Each Other So Much (But Will Never Tell)</a><span class="comment-widget-date"> 2 hours ago</span></li><li class="recentcomments"><span class="comment-author-link">Celebrinnen</span> on <a href="https://www.tor.com/2018/10/04/oathbringer-reread-chapter-forty-nine/comment-page-1/#comment-767085"><em>Oathbringer</em> Reread: Chapter Forty-Nine</a><span class="comment-widget-date"> 3 hours ago</span></li><li class="recentcomments"><span class="comment-author-link">jeffs</span> on <a href="https://www.tor.com/2011/04/28/not-what-i-used-to-be-name-of-the-wind-2/comment-page-2/#comment-767084">Rothfuss Reread: <em>The Name of the Wind</em>, Part 2: You Went Looking For a Myth and Found a Man</a><span class="comment-widget-date"> 3 hours ago</span></li><li class="recentcomments"><span class="comment-author-link">sbursztynski</span> on <a href="https://www.tor.com/2018/10/02/its-time-to-get-very-excited-about-good-omens/comment-page-1/#comment-767083">It&#8217;s Time to Get Very Excited About <em>Good Omens</em></a><span class="comment-widget-date"> 4 hours ago</span></li><li class="recentcomments"><span class="comment-author-link">Sam Kay</span> on <a href="https://www.tor.com/2018/10/04/harley-quinn-animated-series-teaser-dc-universe/comment-page-1/#comment-767082">Watch the Wonderfully Meta Teaser for DC Universe&#8217;s <em>Harley Quinn</em> Animated Series</a><span class="comment-widget-date"> 4 hours ago</span></li></ul><a href="https://www.tor.com/conversations/" class="widget-view-more-link">more comments</a></div><div id='div-gpt-ad-right1' class='dfp-ad dfp-right1'>
<script type='text/javascript'>
		if ( typeof googletag != 'undefined' ) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-right1'); });
		}
	</script>
</div>
</div>
</div>
</div>
<footer id="page-footer">
<div class="menu-footer-menu-large-container"><ul id="menu-footer-menu-large" class="menu"><li id="menu-item-155053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155053"><a href="https://www.tor.com/about-us/">About</a></li>
<li id="menu-item-141444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141444"><a href="https://www.tor.com/submissions-guidelines/">Submissions</a></li>
<li id="menu-item-141443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141443"><a href="https://www.tor.com/advertise/">Advertise</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="/blog-archive">Archive</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="/search-page/">Search</a></li>
</ul></div> <div class="share-menus">
<ul class="footer-share menu">
<li>
Follow Tor.com </li>
<li>
<a target="_blank" href="https://twitter.com/tordotcom">
<i class="icon-twitter-1"></i>
<span class="assistive-text">Twitter</span>
</a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/tordotcom">
<i class="icon-facebook-1"></i>
<span class="assistive-text">Facebook</span>
</a>
</li>
<li>
<a href="https://www.tor.com/rss-feeds">
<i class="icon-rss"></i>
<span class="assistive-text">RSS</span>
</a>
</li>
</ul>
<ul class="footer-share german menu">
<li>
Follow Tor.com Germany </li>
<li>
<a target="_blank" href="http://www.tor-online.de/">
<i class="icon-home"></i>
<span class="assistive-text">Tor Germany Home</span>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/fischertor">
<i class="icon-twitter-1"></i>
<span class="assistive-text">Twitter</span>
</a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/FISCHERTORVERLAG/">
<i class="icon-facebook-1"></i>
<span class="assistive-text">Facebook</span>
</a>
</li>
</ul>
</div>
<div class="menu-footer-menu-small-container"><ul id="menu-footer-menu-small" class="menu"><li id="menu-item-141601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141601"><a href="https://www.tor.com/privacy-notice/">Privacy Policy</a></li>
<li id="menu-item-376236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-376236"><a href="/privacy-notice/#onlinetracking">Ads and Cookies</a></li>
<li id="menu-item-141602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141602"><a href="https://www.tor.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-141600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141600"><a href="https://www.tor.com/contact-us/">Contact</a></li>
</ul></div> <span class="copyright">&copy; 2018 Macmillan | All stories, art, and posts are the copyright of their respective authors</span>
<a href="#" class="mobile back-to-top">Back to top</a>
</footer>
</div>
<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-3533630-3', 'www.tor.com');
		  ga('set', 'dimension1', 'post');
ga('set', 'dimension5', 'Read John Scalzi\'s The Consuming Fire: Prologue');
ga('set', 'dimension3', 'Science Fiction,Space Opera');
ga('set', 'dimension7', 'Excerpts');
ga('set', 'dimension6', 'Excerpts,John Scalzi,Science Fiction,Space Opera,The Collapsing Empire,The Consuming Fire,The Interdependency,Tor Books');
		  ga('require', 'linkid', 'linkid.js');
		  ga('require', 'displayfeatures');
		  ga('send', 'pageview');
		</script>
<div id="entry-content__footer-popup" class="entry-content__footer-popup">
<div class="entry-content__footer-popup-content">
<i class="icon-cancel" title="Close Notification"></i>
<p id="entry-content__footer-popup-text">
Our <a href="https://www.tor.com/privacy-notice/" target="_blank">Privacy Notice</a> has been updated to explain how we use cookies, which you accept by continuing to use this website. To withdraw your consent, see <a href="https://www.tor.com/privacy-notice/#yourchoices" target="_blank">Your Choices</a>. </p>
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.tor.com\/2018\/09\/24\/excerpts-john-scalzi-the-consuming-fire-prologue\/":394228};
	</script>
<script type='text/javascript' src='https://www.tor.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://www.tor.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tor.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tor_wp_vars = {"breakpoints":[{"name":"mobile","width":767},{"name":"desktop","width":9999}],"wp_ajax_url":"https:\/\/www.tor.com\/wp-admin\/admin-ajax.php","static_url":"https:\/\/www.tor.com\/wp-content\/themes\/tor\/static\/","current_url":"https:\/\/www.tor.com\/2018\/09\/24\/excerpts-john-scalzi-the-consuming-fire-prologue","site_domain":"www.tor.com","is_home":false,"is_user_logged_in":false,"modal":"\n<div class=\"modal-login-form\">\n\t<h2 class=\"login-form-title\">Log in to Tor.com<\/h2>\n\t<form name=\"loginform\" id=\"loginform\" action=\"https:\/\/www.tor.com\/wp-login.php?wpe-login=tormain\" method=\"post\">\n\t\t<input type=\"text\" placeholder=\"username\" name=\"log\" id=\"user\" class=\"input\" value=\"\" size=\"20\">\n\t\t<input type=\"password\" placeholder=\"password\" name=\"pwd\" id=\"pass\" class=\"input\" value=\"\" size=\"20\">\n\t\t<input type=\"submit\" name=\"wp-submit\" id=\"wp-submit\" class=\"button-primary\" value=\"Log In\">\n\t\t<a href=\"https:\/\/www.tor.com\/wp-login.php?action=lostpassword\" class=\"forgot-password\">Forgot Password<\/a>\n\t\t<input name=\"rememberme\" type=\"hidden\" id=\"rememberme\" value=\"forever\">\n\t\t<input type=\"hidden\" id=\"redirect_to\" name=\"redirect_to\" value=\"https:\/\/www.tor.com\/2018\/09\/24\/excerpts-john-scalzi-the-consuming-fire-prologue\">\n\t\t<input type=\"hidden\" id=\"login_tracking\" name=\"login_tracking\" value=\"\" \/>\n\t<\/form>\n<\/div>\n","post_id":394228,"protected_content":false,"allow_tinymce":false,"wp_edit_post":"https:\/\/www.tor.com\/wp-admin\/post.php","allow_new_comments":true,"comments_enabled":true,"comments_protected":false,"comment_submit_url":"https:\/\/www.tor.com\/wp-comments-post.php?wpe-comment-post=tormain","is_moderator":false,"current_user":0,"flag_default":"Select a reason:","comment_button_text":{"cancel":"Cancel","update":"Update Comment","submit":"Post Comment","quick":"Quick Reply","preview":"Preview Comment"},"comment_char_limit":{"char_limit":13000,"text":"Character Count","paste_error":"Comments entered must be less than 13,000 characters."},"comment_title_text":{"post":"Post a Comment","edit":"Edit a Comment"},"comment_messages":{"session_expired":"Your session has expired. Please refresh your page.","update_error":"We are sorry. We could not update your comment at this time. Please try again.","preview":"This comment has not yet been published\u2014review or edit your comment below and click &quot;Post Comment&quot; to publish it.","moderation":"Comments must first be approved and published by the moderators before they appear on the site. If your comment does not eventually appear please review our <a href=\"https:\/\/www.tor.com\/moderation-policy\/\">Moderation Policy<\/a> carefully before posting again.","blacklist":"Thank you for posting \u2014 your comment is awaiting approval by an admin.","banned":"You have been banned from commenting.","empty_name_email":"Please fill out both the name and email fields.","empty_comment":"Please fill out the comment field.","empty_recaptcha":"Please complete the CAPTCHA to post your comment.","comment_submitted":"Comment submitted.","duplicate_comment":"This is a duplicate of an existing comment."},"comment_autoload_disabled":false};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tor.com/wp-content/themes/tor/static/js/global.bundle.js?ver=1.0.62'></script>
<script type='text/javascript' src='https://www.tor.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tor.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
</body>
</html>
