<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale=1.0" content="width=device-width, user-scalable=no" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-76.png">
<link rel="apple-touch-icon" sizes="96x96" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-96.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-180.png">
<link rel="apple-touch-icon" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon-60.png">
<link rel="shortcut icon" type="image/x-icon" href="https://www.tor.com/wp-content/themes/tor/static/images/favicons/favicon.ico" />
<title>Constantine: A &#8220;Feast&#8221; of Burden  |  Tor.com</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<!--[if lt IE 9]>
<script src="https://www.tor.com/wp-content/themes/tor/js/html5.js" type="text/javascript"></script>
<![endif]-->

<meta name="google-site-verification" content="TKdgmMLGHnS29XwYAR1A9VCy1ejitKME08p83KA8bbw" />
<meta name="p:domain_verify" content="c5fa3aa04d7b8e9504e9307da5489225" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tor.com &raquo; Constantine: A &#8220;Feast&#8221; of Burden Comments Feed" href="https://www.tor.com/2014/11/17/constantine-episode-four-recap/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bp-parent-css-css' href='https://www.tor.com/wp-content/themes/tor/buddypress/css/buddypress.css?ver=4.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='tor-merriweather-webfont-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C400i%2C700%2C700i&#038;ver=1.0.72' type='text/css' media='all' />
<link rel='stylesheet' id='tor-open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A200%2C300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic&#038;ver=1.0.72' type='text/css' media='all' />
<link rel='stylesheet' id='tablet-css' href='https://www.tor.com/wp-content/themes/tor/static/css/tablet.css?ver=1.0.72' type='text/css' media='all and (min-width: 767px)' />
<link rel='stylesheet' id='desktop-css' href='https://www.tor.com/wp-content/themes/tor/static/css/desktop.css?ver=1.0.72' type='text/css' media='all and (min-width: 1024px)' />
<link rel='stylesheet' id='mobile-css' href='https://www.tor.com/wp-content/themes/tor/static/css/mobile.css?ver=1.0.72' type='text/css' media='all and (max-width: 767px)' />
<link rel='stylesheet' id='mini-tablet-css' href='https://www.tor.com/wp-content/themes/tor/static/css/mini-tablet.css?ver=1.0.72' type='text/css' media='(min-width: 641px) and (max-width: 767px)' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/7.0.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.0.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tor.com/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.tor.com/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.tor.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.tor.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.tor.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=4.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tor.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.tor.com/wp-content/themes/tor/static/js/vendor.bundle.js?ver=1.0.72'></script>
<script type='text/javascript' src='https://www.tor.com/wp-content/themes/tor/static/js/ga.bundle.js?ver=1.0.72'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tor_sharing_fe = ["is_logged_in",false];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tor.com/wp-content/themes/tor/static/js/sharing.bundle.js?ver=1.0.72'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=2.8.6'></script>
<link rel='https://api.w.org/' href='https://www.tor.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tor.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tor.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='The The Legend of Korra&#8217;s &#8220;Reunion&#8221; is All About the Ties that Bind' href='https://www.tor.com/2014/11/17/the-legend-of-korras-reunion-is-all-about-the-ties-that-bind/' />
<link rel='next' title='But How Do You Make Mjolnir Like You, Though? &#151; Being Worthy of the Power of Thor' href='https://www.tor.com/2014/11/18/but-how-do-you-make-mjolnir-like-you-though-being-worthy-of-the-power-of-thor/' />
<link rel="canonical" href="https://www.tor.com/2014/11/17/constantine-episode-four-recap/" />
<link rel='shortlink' href='https://www.tor.com/?p=139609' />
<link rel="alternate" type="application/json+oembed" href="https://www.tor.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tor.com%2F2014%2F11%2F17%2Fconstantine-episode-four-recap%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tor.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tor.com%2F2014%2F11%2F17%2Fconstantine-episode-four-recap%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = 'https://www.tor.com/wp-admin/admin-ajax.php';</script>
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<script type='text/javascript'>
		var dfp_ad_slots = [];
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
<script type="text/javascript">
		googletag.cmd.push(function() {
			var mappingtop = googletag.sizeMapping().addSize([1280,1],[[728,90]]).addSize([1024,1],[[728,90]]).addSize([850,1],[[728,90]]).addSize([768,1],[[728,90]]).addSize([0,0],[[320,50]]).build();
var mappingright1 = googletag.sizeMapping().addSize([1280,1],[[300,250]]).addSize([1024,1],[[300,250]]).addSize([850,1],[[300,250]]).addSize([768,1],[]).addSize([0,0],[[300,250]]).build();
dfp_ad_slots[0] = googletag.defineSlot('/67238587/tor.com',[728,90],'div-gpt-ad-top').defineSizeMapping(mappingtop).addService(googletag.pubads()).setTargeting('pos', 'top');
dfp_ad_slots[1] = googletag.defineSlot('/67238587/tor.com',[300,250],'div-gpt-ad-right1').defineSizeMapping(mappingright1).addService(googletag.pubads()).setTargeting('pos', 'right1');
			googletag.pubads().enableSingleRequest();
			googletag.pubads().enableAsyncRendering();
			googletag.pubads().collapseEmptyDivs( true );
			googletag.enableServices();
		});
		</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Constantine: A &#8220;Feast&#8221; of Burden" />
<meta property="og:url" content="https://www.tor.com/2014/11/17/constantine-episode-four-recap/" />
<meta property="og:description" content="This week’s Constantine goes back to the well and pulls its plot straight from the pages of the very first Hellblazer storyline, in which one of Constantine’s old drug buddies bites off more than h…" />
<meta property="article:published_time" content="2014-11-17T22:00:00+00:00" />
<meta property="article:modified_time" content="2019-11-14T18:15:53+00:00" />
<meta property="og:site_name" content="Tor.com" />
<meta property="og:image" content="http://www.tor.com/wp-content/uploads/2014/12/NUP_165528_1136.jpg" />
<meta property="og:image:width" content="475" />
<meta property="og:image:height" content="317" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@tordotcom" />
<meta name="twitter:text:title" content="Constantine: A &#8220;Feast&#8221; of Burden" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="article:publisher" content="https://www.facebook.com/tordotcom/" />
<meta property="author" content="Thom Dunn" />
<meta property="article:author" content="https://www.tor.com/author/thom-dunn/" />

</head>
<body class="bp-legacy post-template-default single single-post postid-139609 single-format-standard no-js">
<div id="page-wrapper">
<header id="page-header">
<div id='div-gpt-ad-top' class='dfp-ad dfp-top'>
<script type='text/javascript'>
		if ( typeof googletag != 'undefined' ) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-top'); });
		}
	</script>
</div>
<hgroup id="page-header-masthead">
<h1 id="site-logo"><a href="https://www.tor.com/" title="Tor.com" rel="home">Tor.com</a></h1>
<a href="#" id="menu-control" class="mobile"><i class="icon-menu"></i></a>
<h2 id="site-description">Science fiction. Fantasy. The universe. And related subjects.</h2>
</hgroup>
<nav id="page-navigation">
<h1 class="assistive-text section-heading">Main menu</h1>
<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.tor.com/category/all-fiction/">Fiction</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="/series">Series</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a target="_blank" rel="noopener noreferrer" href="https://publishing.tor.com/">Publishing</a></li>
<li id="menu-item-212027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212027"><a target="_blank" rel="noopener noreferrer" href="http://read.macmillan.com/tordotcom/newsletter-signup/">Newsletter</a></li>
</ul></div> <div class="search-toggle icon-search-2"></div>
<form method="get" id="searchform" action="https://www.tor.com/search-page/">
<label for="s" class="assistive-text">Search</label>
<input type="text" class="field" name="s" id="s" placeholder="Search" />
<button type="submit" class="search-submit"><i class="icon-search-2"></i><span class="assistive-text">Search</span></button>
</form>
<div id="account-wrapper" data-nonce="3b12969d69">
<ul class="logged-out">
<li class="login-control"><a href="#" class="login-button login">Log In</a></li>
<li class="login-control"><a href="https://www.tor.com/register/" class="register-button">Register</a></li>
</ul>
</div>
</nav>
</header>
<div id="main">
<div id="primary">
<div id="content">
<article data-nonce="a38de953c6" data-post-id="139609" id="post-139609" class="post-139609 post type-post status-publish format-standard hentry category-blog tag-constantine tag-dc-cinematic-universe tag-television tag-tv-recaps visible-main-pages visible-contributor-pages visible-homepage visible-recommended-content visible-related-posts visible-tag-results single">
<header class="entry-header">
<ul class="post-categories uber-tag"><li><a href="https://www.tor.com/tag/constantine/" rel="category tag">Constantine</a></li></ul>
<h2 class="entry-title"><a href="https://www.tor.com/2014/11/17/constantine-episode-four-recap/"><em>Constantine</em>: A &#8220;Feast&#8221; of Burden</a></h2>
<a href="https://www.tor.com/author/thom-dunn/" title="Posts by Thom Dunn" class="entry-author" rel="author">Thom Dunn</a>
<div class="entry-meta">
<div class="entry-dateline">
<span class="entry-date">Mon Nov 17, 2014 6:00pm</span>
<a href="https://www.tor.com/2014/11/17/constantine-episode-four-recap/#comments" class="entry-comment-count">
6 comments </a>
<a id="favorite-139609" href="#" data-nonce="7572cde7b2" data-entity-id="139609" data-favorite-action="favorite" data-user-id="0" class="post-favorite-count">Favorite This</a>
</div>
</div>
</header>
<div class="entry-content">
<p>This week’s <i>Constantine</i> goes back to the well and pulls its plot straight from the pages of the very first <i>Hellblazer</i> storyline, in which one of Constantine’s old drug buddies bites off more than he can chew with a hunger demon named Mnemoth and a raging heroin addiction—both of which require help from our reluctant anti-hero.</p>
<p>(There’s also probably an ebola metaphor somewhere in there but I suspect that was entirely coincidental.)</p>
<p><span id="more-139609"></span></p>
<p>Gary “Gaz” Lester (not to be confused with Chas) is an old friend of Constantine’s from the Newcastle days. He had gone and found himself on something of a bender and then woke up one morning in Sudan, where he came across a young tattooed boy possessed by a demon. Like Constantine, Gaz is still reeling from the events at Newcastle, and he sees this as a chance to redeem himself for Astra’s death. While the exorcism works, Gaz doesn’t quite know what to do with his new demon-in-a-bottle, so he decides to track down Constantine for help.</p>
<p style="text-align: center"><img class="attachment-article_featured_tablet aligncenter " src="https://i1.wp.com/www.tor.com/wp-content/uploads/2014/12/NUP_165528_0461.jpg?fit=475%2C%209999&#038;crop=0%2C0%2C100%2C317px&#038;quality=100" alt="" width="475" height="317" data-recalc-dims="1" /></p>
<p>Unfortunately, Gaz has that heroin chic look about him, so customs cracks his container open expecting to find drugs, and accidentally lets loose a hunger demon on the unsuspecting people of Atlanta. This demon manifests as a swarm of khapra beetles and drives its host into a feeding rampage until they ultimately die of starvation—despite the fact that they’ve been eating everything in sight.</p>
<p>Constantine is not pleased to see Gaz, whom he regards as a junkie and a hanger-on; he even admits to Zed that his friend group only ever hung out with Gaz because he had drugs, money, and a car. But Zed is a bit more empathetic—especially once she touches Gaz and her psychic abilities absorb his withdrawal symptoms into her body.</p>
<p style="text-align: center"><img class="attachment-article_featured_tablet aligncenter " src="https://i0.wp.com/www.tor.com/wp-content/uploads/2014/12/NUP_165528_0184.jpg?fit=475%2C%209999&#038;crop=0%2C0%2C100%2C317px&#038;quality=100" alt="" width="475" height="317" data-recalc-dims="1" /></p>
<p>Constantine leaves them both at the house to sweat it out while he tries to capture the demon, but quickly finds that its too strong to be held in any ol’ container. He enlists in the aid of an African shaman, and during a hallucinogenic plant-induced psychedelic trip in which the two of them swap eyeballs, he learns that Mnemoth can only be contained by a living human vessel, and that the boy whom Gaz so altruistically saved was actually intended as a sacrifice to banish the demon—if only Gaz hadn’t intervened. Whoops.</p>
<p>Gaz and Zed bond as they go through withdrawal, and Gaz reveals some information about Newcastle that made me even more annoyed that the pilot episode exists at all because it made these sequences entirely superfluous except for delivering that same exposition to Zed. Gaz is also annoyed by this, but he deals with it by escaping from the house and searching for another fix, forcing Constantine to save his butt once again. By giving in to his addiction, Gaz proves to Constantine that he is indeed a lost cause. But he’s still desperate for redemption—and to prove himself, in Constantine’s eyes—so the two of them team up to take down Mnemoth once and for all.</p>
<p style="text-align: center"><img class="attachment-article_featured_tablet aligncenter " src="https://i1.wp.com/www.tor.com/wp-content/uploads/2014/12/NUP_165528_0639.jpg?fit=475%2C%209999&#038;crop=0%2C0%2C100%2C317px&#038;quality=100" alt="" width="475" height="317" data-recalc-dims="1" /></p>
<p>Once they track down the hunger demon, Gaz realizes that Constantine has kind of half-assedly tricked him and intends to use Gaz’s body as the binding host to contain the demon. Or at least, Constantine volunteered Gaz for the job, at which point Gaz bravely decides for himself that he wants to be the sacrifice so that he can die a hero instead of getting sober and doing something with his life. (I’m not even being snarky here; this is actually the progress of their conversation.) Constantine, of course, happily obliges—and thus demonstrates in action his constant warnings to Zed about the dangers of being around him. In the end, Mnemoth is contained in Gaz’s body, and Constantine sits with his friend as he dies from the hunger.</p>
<p style="text-align: center"><img class="attachment-article_featured_tablet aligncenter " src="https://i1.wp.com/www.tor.com/wp-content/uploads/2014/12/NUP_165528_0182.jpg?fit=475%2C%209999&#038;crop=0%2C0%2C100%2C317px&#038;quality=100" alt="" width="475" height="317" data-recalc-dims="1" /></p>
<p><strong>THE GOOD</strong></p>
<p>Instead of sending Constantine out onto the road to follow one of the bloody dots from the Scrying Map O’Murder, “A Feast of Friends” keeps the action contained to the home base of Atlanta, and really turns the camera in on Constantine himself. While much of the information and character details revealed by Gaz’s presence had already been delivered to us (mostly in the pilot episode), this episode did do a good job of <i>showing</i> that information instead of <i>telling</i> it. It’s one thing for Constantine to say “People around me tend to die” every episode, but it has a different impact when we actually see it happen—especially with such callousness.</p>
<p>Similarly, seeing Gaz’s hero-worship of Constantine also help to exemplify the potentially troubling cult-of-personality that forms around this misanthrope. And of course, we get to witness first-hand some of that infamous Constantine cunning, particularly the way that he maneuvers Gaz into sacrificing himself. Which brings me to…</p>
<p style="text-align: center"><img class="attachment-article_featured_tablet aligncenter " src="https://i0.wp.com/www.tor.com/wp-content/uploads/2014/12/NUP_165528_0370.jpg?fit=475%2C%209999&#038;crop=0%2C0%2C100%2C317px&#038;quality=100" alt="" width="475" height="317" data-recalc-dims="1" /></p>
<p><strong>THE BAD</strong></p>
<p>Look, I am far from a purist when it comes to adaptation. I’m a firm believer that different mediums have different strengths, and than slavish adherence to a source material is often detrimental to adaptation. In general, I think the most important to consider is whether or not an adaptation maintains the heart and intention of its source.</p>
<p>In which case, “A Feast of Friends” fails miserably.</p>
<p>Yes, it retained essentially the same plot (although why they wrote out Papa Midnite after introducing him just last week is beyond me, especially because their tenuous alliance could have been really interesting to watch). But the similarities were entirely aesthetic, and the core of the story was basically neutered. Absent was any thematic exploration of the relationship between hunger and addiction, or between addiction and magic/power. Serials with fantastical elements are most ripe when you exploit those metaphors, but here, it was just set dressing.</p>
<p style="text-align: center"><img class="attachment-article_featured_tablet aligncenter " src="https://i2.wp.com/www.tor.com/wp-content/uploads/2014/12/NUP_165528_0957.jpg?fit=475%2C%209999&#038;crop=0%2C0%2C100%2C317px&#038;quality=100" alt="" width="475" height="317" data-recalc-dims="1" /></p>
<p>And then there’s the ending. Without any comparison to the source, I was annoyed with the ease of Constantine’s deception. He could have just as easily found a death-row inmate, or a dying body in a hospital, to house Mnemoth. Instead, he did the altruistic thing by letting Gaz help him on the case, and then manipulated Gaz into martyring himself and dying as a hero. And the only motivation that Constantine for that decision was that the plot demanded it, so that the audience could see the kinds of questionable choices that Constantine makes. Certainly it was a difficult choice, as demonstrated by that tender moment they shared by Gaz’s deathbed. But that sacrifice didn’t really track for me. It was given weight, sure, but it never felt necessary—probably because Constantine didn’t actually do that much to deceive Gaz (seriously, Gaz just could have run out of that theatre and lived), and also because Gaz did have some redeeming qualities. So while as a viewer, it was certainly sad to lose him, it also didn’t feel necessary.</p>
<p>Some might argue that that’s the point—that Constantine made a sacrifice that he didn’t have to make. Which is valid; I get it. And we certainly see Constantine grappling with his decision. Maybe it’s the fact that I literally read the source material just last week for the first time, but that resonated <i>much</i> more strongly with me. In the comic, Gaz is much more a self-serving addict, more concerned with finding his next fix and letting Constantine clean up his mess for the umpteenth time. So Constantine uses Gaz’s one-track mind to trick him, using Gaz against his will as bait to catch Mnemoth. It is not a noble sacrifice; it is Constantine taking advantage of a junkie’s own addictive qualities to clean up the mess that the junkie himself left. In the end, Constantine also gives Gaz the heroin fix that he’s been hankering for, so that at least he dies happy.</p>
<p>There are no heroics in this version. Constantine does what has to be done, and essentially kills his friend. Gaz has no choice in the matter. What’s remarkable about this is that it demonstrates Constantine’s pragmatism, and also the fact that, well, he’s a right bastard. But he’s a right bastard that you can kind of understand. Comic book Constantine is a horrible person who often finds himself in situations where he’s forced to do altruistic things (or not). TV Constantine is just kind of a man-feels misanthrope, like every other prime time supernatural noir protagonist out there.</p>
<h3 style="text-align: center"><img class="attachment-article_featured_tablet aligncenter " src="https://i1.wp.com/www.tor.com/wp-content/uploads/2014/12/NUP_165528_0028.jpg?fit=475%2C%209999&#038;crop=0%2C0%2C100%2C317px&#038;quality=100" alt="" width="475" height="317" data-recalc-dims="1" /></h3>
<p><strong>THE UGLY</strong></p>
<p>The lighting / choreography during the scenes where Mnemoth’s hosts are rampaging around and eating things. I can tell you where the budget on this episode did <i>not </i>go…</p>
<p>Manny the Angel shows three times in the episode, and in the first two, he freezes time and addresses Constantine for <i>literally no purpose</i>. In fact, the very first time, Constantine asks him point-blank what the point of their cryptic conversation is, and Manny doesn’t have an answer for him! His only function is to fill time in the episode by freezing time at dramatic moments. Oh, and then he was there by Gaz’s deathbed at the moment that he died.</p>
<p>Also, poor Chas was written out of the episode yet again—this time, with the excuse that he had to get his car fixed. Poor Chas. Maybe you’ll save a purpose some day.</p>
<p style="text-align: center"><img class="attachment-article_featured_tablet aligncenter " src="https://i2.wp.com/www.tor.com/wp-content/uploads/2014/12/NUP_165528_1133.jpg?fit=475%2C%209999&#038;crop=0%2C0%2C100%2C317px&#038;quality=100" alt="" width="475" height="317" data-recalc-dims="1" /></p>
<p><strong>THE OTHER REMARKABLE MOMENTS THAT I COULDN’T REALLY MAKE FIT ANYWHERE ELSE</strong></p>
<ul>
<li>Mnemoth possesses a worker at a meat-packing plant, and when Constantine arrives, he’s already too late; the host body has died and Mnemoth has moved on, but not before killing someone else at the plant. Constantine sees the sign that says “[126] Days Without Incident,” and very nonchalantly erases the number “126” and replaces it with a “0.”</li>
<li>And finally, when Constantine and Gaz are bonding at the bar:</li>
</ul>
<blockquote><p><strong>Constantine:</strong> “You know what I always say. Everyone has the capacity to change.<br />
<strong>Gaz:</strong> “I’ve never heard you say that before.”<br />
<strong>Constantine:</strong> “Exactly.”</p></blockquote>
<p style="text-align: center"><img class="attachment-article_featured_tablet aligncenter " src="https://i1.wp.com/www.tor.com/wp-content/uploads/2014/12/NUP_165528_1136.jpg?fit=475%2C%209999&#038;crop=0%2C0%2C100%2C317px&#038;quality=100" alt="" width="475" height="317" data-recalc-dims="1" /></p>
<hr />
<p class="squib"><a href="http://www.tor.com/Thom-Dunn" target="_blank" rel="noopener noreferrer">Thom Dunn</a> is a Boston-based writer, musician, homebrewer, and new media artist. Thom enjoys Oxford commas, metaphysics, and romantic clichés (especially when they involve whiskey and robots). He is a graduate of Clarion Writer’s Workshop at UCSD, and he firmly believes that Journey’s “Don’t Stop Believing” is the single worst atrocity committed against mankind. Find out more at <a href="http://www.thomdunn.net/" target="_blank" rel="noopener noreferrer">thomdunn.net</a>.</p>
<div class="post-end-spacer"></div><div class="footer-favorite-wrapper"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-139609" class="share-facebook sd-button share-icon no-text" href="https://www.tor.com/2014/11/17/constantine-episode-four-recap/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-139609" class="share-twitter sd-button share-icon no-text" href="https://www.tor.com/2014/11/17/constantine-episode-four-recap/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.tor.com/2014/11/17/constantine-episode-four-recap/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-139609" class="share-pinterest sd-button share-icon no-text" href="https://www.tor.com/2014/11/17/constantine-episode-four-recap/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div> <div id="entry-content__citation-popup" class="entry-content__citation-popup">
<div class="entry-content__citation-header">
<h4><i class="icon-note"></i> <span>citation</span></h4>
<i id="entry-content__citation-close" class="icon-cancel"></i>
</div>
<div class="entry-content__citation-content">
<span id="entry-content__citation-id" class="entry-content__citation-id"></span>
<p id="entry-content__citation-text"></p>
</div>
</div>
</div>
</article>
<div class="entry-footer">
<div class="entry-tags"><a href="https://www.tor.com/tag/constantine/" rel="tag">Constantine</a><a href="https://www.tor.com/tag/dc-cinematic-universe/" rel="tag">DC Cinematic Universe</a><a href="https://www.tor.com/tag/television/" rel="tag">television</a><a href="https://www.tor.com/tag/tv-recaps/" rel="tag">TV recaps</a></div>
<ul id="related-posts">
<li>
<article class="related-post">
<a href="https://www.tor.com/2019/12/06/the-mandalorian-makes-a-detour-on-tatooine-in-chapter-5-the-gunslinger/">
<picture class="featured-image-wrapper horizontal" data-id="528871">
<source srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2019/12/mandalorian-ch5-5.png?resize=90%2C68&#038;quality=100&#038;ssl=1" media="(max-width: 640px)" /> <source srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2019/12/mandalorian-ch5-5.png?resize=150%2C113&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2019/12/mandalorian-ch5-5.png?resize=140%2C105&#038;quality=100&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2019/12/mandalorian-ch5-5.png?resize=90%2C68&#038;quality=100&#038;ssl=1"></img>
</picture>
</a>
<h2 class="related-post-title"><a href="https://www.tor.com/2019/12/06/the-mandalorian-makes-a-detour-on-tatooine-in-chapter-5-the-gunslinger/"><em>The Mandalorian</em> Makes a Detour on Tatooine in Chapter 5, “The Gunslinger”</a></h2>
</article>
</li>
<li>
<article class="related-post">
<a href="https://www.tor.com/2019/12/06/to-understand-anakin-skywalkers-real-story-you-have-to-watch-the-star-wars-animated-series/">
<picture class="featured-image-wrapper horizontal" data-id="527815">
<source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2019/12/swcw-deception.jpg?resize=90%2C68&#038;quality=100&#038;ssl=1" media="(max-width: 640px)" /> <source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2019/12/swcw-deception.jpg?resize=150%2C113&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2019/12/swcw-deception.jpg?resize=140%2C105&#038;quality=100&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2019/12/swcw-deception.jpg?resize=90%2C68&#038;quality=100&#038;ssl=1"></img>
</picture>
</a>
<h2 class="related-post-title"><a href="https://www.tor.com/2019/12/06/to-understand-anakin-skywalkers-real-story-you-have-to-watch-the-star-wars-animated-series/">To Understand Anakin Skywalker&#8217;s Full Story, You Need to Watch the Star Wars Animated Series</a></h2>
</article>
</li>
<li>
<article class="related-post">
<a href="https://www.tor.com/2019/12/04/initial-impressions-of-the-expanse-season-4/">
<picture class="featured-image-wrapper horizontal" data-id="501432">
<source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2019/09/2019TV-Expanse.png?resize=90%2C68&#038;quality=100&#038;ssl=1" media="(max-width: 640px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2019/09/2019TV-Expanse.png?resize=150%2C113&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2019/09/2019TV-Expanse.png?resize=140%2C105&#038;quality=100&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2019/09/2019TV-Expanse.png?resize=90%2C68&#038;quality=100&#038;ssl=1"></img>
</picture>
</a>
<h2 class="related-post-title"><a href="https://www.tor.com/2019/12/04/initial-impressions-of-the-expanse-season-4/">Storm&#8217;s Coming. Initial Impressions of <em>The Expanse</em> Season 4</a></h2>
</article>
</li>
<li>
<article class="related-post">
<a href="https://www.tor.com/2019/12/03/d-c-fontana-1939-2019/">
<picture class="featured-image-wrapper vertical-mobile horizontal" data-id="527792">
<source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2019/12/DCFontana.jpg?resize=90%2C68&#038;quality=100&#038;ssl=1" media="(max-width: 640px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2019/12/DCFontana.jpg?resize=150%2C113&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2019/12/DCFontana.jpg?resize=140%2C105&#038;quality=100&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2019/12/DCFontana.jpg?resize=90%2C68&#038;quality=100&#038;ssl=1"></img>
</picture>
</a>
<h2 class="related-post-title"><a href="https://www.tor.com/2019/12/03/d-c-fontana-1939-2019/">D. C. Fontana, 1939-2019</a></h2>
</article>
</li>
</ul>
</div>
<div id="comments">
<h2 id="comments-title">
6 Comments </h2>
<div id='comment-skip-link-container'>
<a href='#comment-484788' id='newest-comment-link' class="comment-skip-link">skip to newest</a>
<a href='#' id="latest-comment-link" class="comment-skip-link" style="display:none;">skip to unread</a>
</div>
<div id="comment-container"></div>
<div id="comment-more-buttons">
<button id="load-more-comments" class="comment-form-button" style="display:none;">More Comments</button>
<button id="check-more-comments" class="comment-form-button" style="display:none;">Check for New Comments</button>
</div>
<input type="hidden" id="comment-nonce" value="3ba4ac126e">
<input type="hidden" id="comment-page" value="1">
<input type="hidden" id="total-comment-pages" value="1">
<input type="hidden" id="comment-bookmark-found" value="false">
<div id="comment-status"></div>
<div id="comment-subscribe-wrapper">
<div id="subscribe">
<h2 id="subscribe-title" class="comment-subscribe-title"><a href="#" class="show-subcribe-form">Subscribe to this thread</a></h2>
<div class="subscribe-form-wrapper" style="display:none;">
<div class="subscribe-message"><p>Receive notification by email when a new comment is added. You must be a registered user to subscribe to threads.</p></div>
<input type="button" id="subscribe-register" value="Register" class="grey-button">
<input type="button" id="subscribe-login" value="Log in" class="grey-button">
<input type="button" id="subscribe-cancel" value="Cancel" class="grey-button">
</div>
</div>
</div>
<div id="comment-form">
<div id="comment-form-wrapper">

<div class="comment-preview commentlist" style="display:none;">
<div id="comment-preview-wrapper" class="article-comments-post">
<h2 id="preview-title" class="comment-preview-title">Comment Preview</h2>
<p id="preview-message" class="comment-preview-text"></p>
<img alt='' src='https://i0.wp.com/www.tor.com/wp-content/themes/tor/static/images/avatar_stubby_the_rocket.png?resize=35%2C35&#038;type=avatar&#038;quality=100&#038;ssl=1' class='avatar avatar-35 photo' height='35' width='35' /> <div class="comment-author"><a id="preview-author" href=""></a></div>
<ul class="comment-meta">
<li id="preview-date" class="comment-date"></li>
</ul>
<div class="comment-text">
<div id="preview-text"></div>
</div>
</div>
</div>

<h2 id="comment-form-title">Post a Comment</h2>
<form id="commentform" class="comment-form anonymous-user">
<p class="comment-notes-before logged-in-user">
All comments must meet the community standards outlined in Tor.com&#039;s <a href="https://www.tor.com/moderation-policy">Moderation Policy</a> or be subject to moderation. Thank you for keeping the discussion, and our community, civil and respectful. </p>
<div class="guest-comment-wrapper">
<label for="author">Name</label> <input class="comment-input" id="author" name="author" type="text" placeholder="Name" size="30" aria-required='true' />
<label for="email">Email</label> <input class="comment-input" id="email" name="email" type="text" placeholder="Email" size="30" aria-required='true' />
<label for="comment">Comment</label>
</div>
<textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="guest-comment-wrapper">
<span class="comment-notes-before anonymous-user">
<span class="dark-red">Hate the CAPTCHA?</span>
Tor.com members can edit comments, skip the preview, and never have to prove they&#039;re not robots. <a href="https://www.tor.com/register">Join now!</a>
</span>
<div id="comment-recaptcha" class="g-recaptcha" data-sitekey="6LfZyiMTAAAAAI7jemcMT3_jQOgDfHDRFAg16OI8"></div>
</div>
<div class="form-submit">
<input name="preview" type="button" class="comment-form-button" id="preview" value="Preview Comment" />
<input name="submit" type="button" class="comment-form-button" id="submit" value="Post Comment" style="display:none;" />
<input name="update-comment" type="button" class="comment-form-button" id="update-comment" value="Update Comment" style="display:none;" />
<input name="cancel-comment" type="button" class="comment-form-button" id="cancel-comment" value="Cancel" style="display:none;" />
<input type='hidden' name='comment_post_ID' value='139609' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
</form>
</div>

<script type='text/javascript' src="https://www.tor.com/wp-content/themes/tor/static/tinymce/tinymce.min.js"></script>
<div id="comment-form-message" name="comment-form-message"></div>
</div>
</div>
</div>
<div id="page-sidebar">
<div class="module-title"><a href="http://read.macmillan.com/tordotcom/newsletter-signup/" target="_blank"><img src="/wp-content/uploads/2015/10/newsletter_signup.png" width="300" alt="" /></a></div><div class="widget"><h2>Latest Posts</h2> <ul id="latest-posts">
<li>
<span class="widget-author-byline">
<a href="https://www.tor.com/author/leah-schnelbach/" title="Posts by Leah Schnelbach" class="entry-author" rel="author">Leah Schnelbach</a> </span>
<a href="https://www.tor.com/2019/12/08/watchmen-episode-8-a-god-walks-into-a-bar/">This Week&#8217;s <em>Watchmen</em> Chills Out in the Dot on the Eye</a>
<span class="post-date">8 hours ago</span>
</li>
<li>
<span class="widget-author-byline">
<a href="https://www.tor.com/author/andrew-liptak/" title="Posts by Andrew Liptak" class="entry-author" rel="author">Andrew Liptak</a> </span>
<a href="https://www.tor.com/2019/12/08/wonder-woman-1984-gal-gadot-first-trailer-watch/">Watch the First Trailer for <i>Wonder Woman 1984</i></a>
<span class="post-date">14 hours ago</span>
</li>
<li>
<span class="widget-author-byline">
<a href="https://www.tor.com/author/andrew-liptak/" title="Posts by Andrew Liptak" class="entry-author" rel="author">Andrew Liptak</a> </span>
<a href="https://www.tor.com/2019/12/08/avenue-5-hugh-laurie-hbo-sci-fi-comedy-trailer-watch/">Hugh Laurie Captains a Doomed Space Cruiser in a New Trailer for HBO&#8217;s Space Comedy <i>Avenue 5</i></a>
<span class="post-date">16 hours ago</span>
</li>
<li>
<span class="widget-author-byline">
<a href="https://www.tor.com/author/andrew-liptak/" title="Posts by Andrew Liptak" class="entry-author" rel="author">Andrew Liptak</a> </span>
<a href="https://www.tor.com/2019/12/07/ryan-reynolds-free-guy-npc-first-trailer-watch/">Ryan Reynolds Discovers He&#8217;s an NPC in the First Trailer for <i>Free Guy</i></a>
<span class="post-date">2 days ago</span>
</li>
<li>
<span class="widget-author-byline">
<a href="https://www.tor.com/author/andrew-liptak/" title="Posts by Andrew Liptak" class="entry-author" rel="author">Andrew Liptak</a> </span>
<a href="https://www.tor.com/2019/12/07/amazon-the-boys-superheroes-ccxp-trailer-watch/">Watch the First Trailer for the Next Season of Amazon&#8217;s <i>The Boys</i></a>
<span class="post-date">2 days ago</span>
</li>
<li>
<span class="widget-author-byline">
<a href="https://www.tor.com/author/andrew-liptak/" title="Posts by Andrew Liptak" class="entry-author" rel="author">Andrew Liptak</a> </span>
<a href="https://www.tor.com/2019/12/07/disney-plus-aladdin-prince-anders-spinoff-billy-magnussen-tv/">Disney is Developing an <i>Aladdin</i> Spinoff for Disney+ about Prince Anders</a>
<span class="post-date">2 days ago</span>
</li>
<li>
<span class="widget-author-byline">
 <a href="https://www.tor.com/author/emily-asher-perrin/" title="Posts by Emily Asher-Perrin" class="entry-author" rel="author">Emily Asher-Perrin</a> </span>
<a href="https://www.tor.com/2019/12/06/the-mandalorian-makes-a-detour-on-tatooine-in-chapter-5-the-gunslinger/"><em>The Mandalorian</em> Makes a Detour on Tatooine in Chapter 5, “The Gunslinger”</a>
<span class="post-date">3 days ago</span>
</li>
</ul>
</div> <div class="widget"> <h2>New in Series</h2> <ul id="new-in-series">
<li>
<a href="https://www.tor.com/2019/12/06/the-calm-after-the-storm-spider-man-far-from-home/">
<picture class="featured-image-wrapper horizontal" data-id="287217">
<source srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2017/08/superherorewatch_sidebar.jpg?fit=400%2C+9999&#038;crop=0%2C0%2C100%2C91px&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2017/08/superherorewatch_sidebar.jpg?fit=268%2C+9999&#038;crop=0%2C0%2C100%2C61px&#038;quality=100&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2017/08/superherorewatch_sidebar.jpg?fit=400%2C+9999&#038;crop=0%2C0%2C100%2C91px&#038;quality=100&#038;ssl=1"></img>
</picture>
</a>
<a href="https://www.tor.com/2019/12/06/the-calm-after-the-storm-spider-man-far-from-home/">The Calm After the Storm — <em>Spider-Man: Far From Home</em></a>
</li>
<li>
<a href="https://www.tor.com/2019/12/05/oathbringer-reread-chapter-one-hundred-and-seven/">
<picture class="featured-image-wrapper horizontal" data-id="331779">
<source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2018/01/oathbringer_reread_seriessidebar1.jpg?fit=400%2C+9999&#038;crop=0%2C0%2C100%2C91px&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2018/01/oathbringer_reread_seriessidebar1.jpg?fit=268%2C+9999&#038;crop=0%2C0%2C100%2C61px&#038;quality=100&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2018/01/oathbringer_reread_seriessidebar1.jpg?fit=400%2C+9999&#038;crop=0%2C0%2C100%2C91px&#038;quality=100&#038;ssl=1"></img>
</picture>
</a>
<a href="https://www.tor.com/2019/12/05/oathbringer-reread-chapter-one-hundred-and-seven/"><em>Oathbringer</em> Reread: Chapter One Hundred and Seven</a>
</li>
<li>
<a href="https://www.tor.com/2019/12/04/the-puppys-revenge-george-r-r-martins-sandkings/">
<picture class="featured-image-wrapper horizontal" data-id="141494">
<source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2014/12/lovecraft-series-sidebar.jpg?fit=400%2C+9999&#038;crop=0%2C0%2C100%2C91px&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2014/12/lovecraft-series-sidebar.jpg?fit=268%2C+9999&#038;crop=0%2C0%2C100%2C61px&#038;quality=100&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i0.wp.com/www.tor.com/wp-content/uploads/2014/12/lovecraft-series-sidebar.jpg?fit=400%2C+9999&#038;crop=0%2C0%2C100%2C91px&#038;quality=100&#038;ssl=1"></img>
</picture>
</a>
<a href="https://www.tor.com/2019/12/04/the-puppys-revenge-george-r-r-martins-sandkings/">The Puppy&#8217;s Revenge: George R. R. Martin&#8217;s &#8220;Sandkings&#8221;</a>
</li>
<li>
<a href="https://www.tor.com/2019/12/04/matrons-monsters-children-femininity-in-the-lion-the-witch-and-the-wardrobe/">
<picture class="featured-image-wrapper horizontal" data-id="507121">
<source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2019/10/cslewisreread_seriessidebar.png?fit=268%2C+9999&#038;crop=0%2C0%2C100%2C61px&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2019/10/cslewisreread_seriessidebar.png?fit=268%2C+9999&#038;crop=0%2C0%2C100%2C61px&#038;quality=100&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2019/10/cslewisreread_seriessidebar.png?fit=268%2C+9999&#038;crop=0%2C0%2C100%2C61px&#038;quality=100&#038;ssl=1"></img>
</picture>
</a>
<a href="https://www.tor.com/2019/12/04/matrons-monsters-children-femininity-in-the-lion-the-witch-and-the-wardrobe/">Matrons, Monsters, Children: Femininity in <em>The Lion, The Witch and the Wardrobe</em></a>
</li>
<li>
<a href="https://www.tor.com/2019/12/03/sleeps-with-monsters-an-impossibly-good-book-to-choose/">
<picture class="featured-image-wrapper horizontal" data-id="167251">
<source srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2015/03/sleepsmonsters_series_sidebar2.jpg?fit=400%2C+9999&#038;crop=0%2C0%2C100%2C91px&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2015/03/sleepsmonsters_series_sidebar2.jpg?fit=268%2C+9999&#038;crop=0%2C0%2C100%2C61px&#038;quality=100&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i2.wp.com/www.tor.com/wp-content/uploads/2015/03/sleepsmonsters_series_sidebar2.jpg?fit=400%2C+9999&#038;crop=0%2C0%2C100%2C91px&#038;quality=100&#038;ssl=1"></img>
</picture>
</a>
<a href="https://www.tor.com/2019/12/03/sleeps-with-monsters-an-impossibly-good-book-to-choose/">Sleeps With Monsters: An Impossibly Good Book to Choose</a>
</li>
<li>
<a href="https://www.tor.com/2019/12/03/reading-the-wheel-of-time-men-and-women-quarrel-until-the-stone-shakes-in-robert-jordans-the-shadow-rising-part-13/">
<picture class="featured-image-wrapper horizontal" data-id="336323">
<source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2018/02/readingwot_seriesidebar.jpg?fit=400%2C+9999&#038;crop=0%2C0%2C100%2C91px&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2018/02/readingwot_seriesidebar.jpg?fit=268%2C+9999&#038;crop=0%2C0%2C100%2C61px&#038;quality=100&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2018/02/readingwot_seriesidebar.jpg?fit=400%2C+9999&#038;crop=0%2C0%2C100%2C91px&#038;quality=100&#038;ssl=1"></img>
</picture>
</a>
<a href="https://www.tor.com/2019/12/03/reading-the-wheel-of-time-men-and-women-quarrel-until-the-stone-shakes-in-robert-jordans-the-shadow-rising-part-13/">Reading <em>The Shadow Rising</em> (Part 13)</a>
</li>
<li>
<a href="https://www.tor.com/2019/12/02/how-patricia-mckillips-the-riddlemaster-of-hed-let-me-write-fantasy/">
<picture class="featured-image-wrapper horizontal" data-id="141478">
<source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2014/12/awesome_series_sidebar.jpg?fit=400%2C+9999&#038;crop=0%2C0%2C100%2C91px&#038;quality=100&#038;ssl=1" media="(max-width: 766px)" /> <source srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2014/12/awesome_series_sidebar.jpg?fit=268%2C+9999&#038;crop=0%2C0%2C100%2C61px&#038;quality=100&#038;ssl=1" media="(min-width: 767px)" />
<img draggable="false" srcset="https://i1.wp.com/www.tor.com/wp-content/uploads/2014/12/awesome_series_sidebar.jpg?fit=400%2C+9999&#038;crop=0%2C0%2C100%2C91px&#038;quality=100&#038;ssl=1"></img>
</picture>
</a>
<a href="https://www.tor.com/2019/12/02/how-patricia-mckillips-the-riddlemaster-of-hed-let-me-write-fantasy/">How Patricia McKillip’s <em>The Riddlemaster of Hed</em> Let Me Write Fantasy</a>
</li>
</ul>
<a href="https://www.tor.com/series/" class="widget-view-more-link">all series</a>
</div>
<div class="widget"><h2>Recent Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Sunspear</span> on <a href="https://www.tor.com/2019/12/08/watchmen-episode-8-a-god-walks-into-a-bar/comment-page-1/#comment-842188">This Week&#8217;s <em>Watchmen</em> Chills Out in the Dot on the Eye</a><span class="comment-widget-date"> 1 hour ago</span></li><li class="recentcomments"><span class="comment-author-link">Speriorlux</span> on <a href="https://www.tor.com/2013/10/23/book-review-the-last-dark-thomas-covenant-stephen-r-donaldson/comment-page-2/#comment-842187">Then We Came to the End: <em>The Last Dark</em>, by Stephen R. Donaldson</a><span class="comment-widget-date"> 2 hours ago</span></li><li class="recentcomments"><span class="comment-author-link">Speriorlux</span> on <a href="https://www.tor.com/2013/10/23/book-review-the-last-dark-thomas-covenant-stephen-r-donaldson/comment-page-2/#comment-842186">Then We Came to the End: <em>The Last Dark</em>, by Stephen R. Donaldson</a><span class="comment-widget-date"> 2 hours ago</span></li><li class="recentcomments"><span class="comment-author-link">Havi</span> on <a href="https://www.tor.com/2019/12/05/oathbringer-reread-chapter-one-hundred-and-seven/comment-page-1/#comment-842185"><em>Oathbringer</em> Reread: Chapter One Hundred and Seven</a><span class="comment-widget-date"> 3 hours ago</span></li><li class="recentcomments"><span class="comment-author-link">Shloz</span> on <a href="https://www.tor.com/2019/12/08/wonder-woman-1984-gal-gadot-first-trailer-watch/comment-page-1/#comment-842184">Watch the First Trailer for <i>Wonder Woman 1984</i></a><span class="comment-widget-date"> 5 hours ago</span></li><li class="recentcomments"><span class="comment-author-link">Monolith</span> on <a href="https://www.tor.com/2019/12/04/wheel-of-time-tv-show-adds-thom-merrilin-loial-padan-fain-logain/comment-page-1/#comment-842181"><em>Wheel of Time</em> TV Show Adds Thom Merrilin, Loial, Padan Fain, Logain</a><span class="comment-widget-date"> 6 hours ago</span></li><li class="recentcomments"><span class="comment-author-link">GarretH</span> on <a href="https://www.tor.com/2019/12/08/wonder-woman-1984-gal-gadot-first-trailer-watch/comment-page-1/#comment-842180">Watch the First Trailer for <i>Wonder Woman 1984</i></a><span class="comment-widget-date"> 7 hours ago</span></li><li class="recentcomments"><span class="comment-author-link">markmaverik</span> on <a href="https://www.tor.com/2019/12/08/wonder-woman-1984-gal-gadot-first-trailer-watch/comment-page-1/#comment-842179">Watch the First Trailer for <i>Wonder Woman 1984</i></a><span class="comment-widget-date"> 7 hours ago</span></li><li class="recentcomments"><span class="comment-author-link">msr</span> on <a href="https://www.tor.com/2019/12/08/watchmen-episode-8-a-god-walks-into-a-bar/comment-page-1/#comment-842178">This Week&#8217;s <em>Watchmen</em> Chills Out in the Dot on the Eye</a><span class="comment-widget-date"> 7 hours ago</span></li><li class="recentcomments"><span class="comment-author-link">Lisamarie</span> on <a href="https://www.tor.com/2019/12/06/the-mandalorian-makes-a-detour-on-tatooine-in-chapter-5-the-gunslinger/comment-page-1/#comment-842177"><em>The Mandalorian</em> Makes a Detour on Tatooine in Chapter 5, “The Gunslinger”</a><span class="comment-widget-date"> 9 hours ago</span></li></ul><a href="https://www.tor.com/conversations/" class="widget-view-more-link">more comments</a></div><div id='div-gpt-ad-right1' class='dfp-ad dfp-right1'>
<script type='text/javascript'>
		if ( typeof googletag != 'undefined' ) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-right1'); });
		}
	</script>
</div>
</div>
</div>
</div>
<footer id="page-footer">
<div class="menu-footer-menu-large-container"><ul id="menu-footer-menu-large" class="menu"><li id="menu-item-155053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155053"><a href="https://www.tor.com/about-us/">About</a></li>
<li id="menu-item-141444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141444"><a href="https://www.tor.com/submissions-guidelines/">Submissions</a></li>
<li id="menu-item-141443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141443"><a href="https://www.tor.com/advertise/">Advertise</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="/blog-archive">Archive</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="/search-page/">Search</a></li>
</ul></div> <div class="share-menus">
<ul class="footer-share menu">
<li>
Follow Tor.com </li>
<li>
<a target="_blank" href="https://twitter.com/tordotcom">
<i class="icon-twitter-1"></i>
<span class="assistive-text">Twitter</span>
</a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/tordotcom">
<i class="icon-facebook-1"></i>
<span class="assistive-text">Facebook</span>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/tordotcompub/">
<i class="icon-instagram-1"></i>
<span class="assistive-text">Instagram</span>
</a>
</li>
<li>
<a href="https://www.tor.com/rss-feeds">
<i class="icon-rss"></i>
<span class="assistive-text">RSS</span>
</a>
</li>
</ul>
<ul class="footer-share german menu">
<li>
Follow Tor.com Germany </li>
<li>
<a target="_blank" href="http://www.tor-online.de/">
<i class="icon-home"></i>
<span class="assistive-text">Tor Germany Home</span>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/fischertor">
<i class="icon-twitter-1"></i>
<span class="assistive-text">Twitter</span>
</a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/FISCHERTORVERLAG/">
<i class="icon-facebook-1"></i>
<span class="assistive-text">Facebook</span>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/fischertorverlag/">
<i class="icon-instagram-1"></i>
<span class="assistive-text">Instagram</span>
</a>
</li>
</ul>
</div>
<div class="menu-footer-menu-small-container"><ul id="menu-footer-menu-small" class="menu"><li id="menu-item-141601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141601"><a href="https://www.tor.com/privacy-notice/">Privacy Policy</a></li>
<li id="menu-item-376236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-376236"><a href="/privacy-notice/#onlinetracking">Ads and Cookies</a></li>
<li id="menu-item-141602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141602"><a href="https://www.tor.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-141600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141600"><a href="https://www.tor.com/contact-us/">Contact</a></li>
</ul></div> <span class="copyright">&copy; 2019 Macmillan | All stories, art, and posts are the copyright of their respective authors</span>
<a href="#" class="mobile back-to-top">Back to top</a>
</footer>
</div>
<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-3533630-3', 'www.tor.com');
		  ga('set', 'dimension1', 'post');
ga('set', 'dimension5', 'Constantine: A &quot;Feast&quot; of Burden');
ga('set', 'dimension7', 'Blog');
ga('set', 'dimension6', 'Constantine,DC Cinematic Universe,television,TV recaps');
		  ga('require', 'linkid', 'linkid.js');
		  ga('require', 'displayfeatures');
		  ga('send', 'pageview');
		</script>
<div id="entry-content__footer-popup" class="entry-content__footer-popup">
<div class="entry-content__footer-popup-content">
<i class="icon-cancel" title="Close Notification"></i>
<p id="entry-content__footer-popup-text">
Our <a href="https://www.tor.com/privacy-notice/" target="_blank">Privacy Notice</a> has been updated to explain how we use cookies, which you accept by continuing to use this website. To withdraw your consent, see <a href="https://www.tor.com/privacy-notice/#yourchoices" target="_blank">Your Choices</a>. </p>
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.tor.com\/2014\/11\/17\/constantine-episode-four-recap\/":139609};
	</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tor_wp_vars = {"breakpoints":[{"name":"mobile","width":767},{"name":"desktop","width":9999}],"wp_ajax_url":"https:\/\/www.tor.com\/wp-admin\/admin-ajax.php","static_url":"https:\/\/www.tor.com\/wp-content\/themes\/tor\/static\/","current_url":"https:\/\/www.tor.com\/2014\/11\/17\/constantine-episode-four-recap","site_domain":"www.tor.com","is_home":false,"is_user_logged_in":false,"modal":"\n<div class=\"modal-login-form\">\n\t<h2 class=\"login-form-title\">Log in to Tor.com<\/h2>\n\t<form name=\"loginform\" id=\"loginform\" action=\"https:\/\/www.tor.com\/wp-login.php?wpe-login=tormain\" method=\"post\">\n\t\t<input type=\"text\" placeholder=\"username\" name=\"log\" id=\"user\" class=\"input\" value=\"\" size=\"20\">\n\t\t<input type=\"password\" placeholder=\"password\" name=\"pwd\" id=\"pass\" class=\"input\" value=\"\" size=\"20\">\n\t\t<input type=\"submit\" name=\"wp-submit\" id=\"wp-submit\" class=\"button-primary\" value=\"Log In\">\n\t\t<a href=\"https:\/\/www.tor.com\/wp-login.php?action=lostpassword\" class=\"forgot-password\">Forgot Password<\/a>\n\t\t<input name=\"rememberme\" type=\"hidden\" id=\"rememberme\" value=\"forever\">\n\t\t<input type=\"hidden\" id=\"redirect_to\" name=\"redirect_to\" value=\"https:\/\/www.tor.com\/2014\/11\/17\/constantine-episode-four-recap\">\n\t\t<input type=\"hidden\" id=\"login_tracking\" name=\"login_tracking\" value=\"\" \/>\n\t<\/form>\n<\/div>\n","post_id":139609,"protected_content":false,"allow_tinymce":false,"wp_edit_post":"https:\/\/www.tor.com\/wp-admin\/post.php","allow_new_comments":true,"comments_enabled":true,"comments_protected":false,"comment_submit_url":"https:\/\/www.tor.com\/wp-comments-post.php?wpe-comment-post=tormain","is_moderator":false,"current_user":0,"flag_default":"Select a reason:","comment_button_text":{"cancel":"Cancel","update":"Update Comment","submit":"Post Comment","quick":"Quick Reply","preview":"Preview Comment"},"comment_char_limit":{"char_limit":13000,"text":"Character Count","paste_error":"Comments entered must be less than 13,000 characters."},"comment_title_text":{"post":"Post a Comment","edit":"Edit a Comment"},"comment_messages":{"session_expired":"Your session has expired. Please refresh your page.","update_error":"We are sorry. We could not update your comment at this time. Please try again.","preview":"This comment has not yet been published\u2014review or edit your comment below and click &quot;Post Comment&quot; to publish it.","moderation":"Comments must first be approved and published by the moderators before they appear on the site. If your comment does not eventually appear please review our <a href=\"https:\/\/www.tor.com\/moderation-policy\/\">Moderation Policy<\/a> carefully before posting again.","blacklist":"Thank you for posting \u2014 your comment is awaiting approval by an admin.","banned":"You have been banned from commenting.","empty_name_email":"Please fill out both the name and email fields.","empty_comment":"Please fill out the comment field.","empty_recaptcha":"Please complete the CAPTCHA to post your comment.","comment_submitted":"Comment submitted.","duplicate_comment":"This is a duplicate of an existing comment."},"comment_autoload_disabled":false};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tor.com/wp-content/themes/tor/static/js/global.bundle.js?ver=1.0.72'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
</body>
</html>
